<!DOCTYPE html>
<html lang="en-US" data-scheme='default'>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof apbctLocalStorage === "object")                        apbctLocalStorage.set('ct_checkjs', '499701233', false );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script>
<title>Leicester coach plays down James Maddison&#039;s pre-World Cup injury scare - Doha News | Qatar</title>
<link rel="canonical" href="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leicester coach plays down James Maddison&#039;s pre-World Cup injury scare" />
<meta property="og:description" content="England&#8217;s midfielder James Maddison will be fit for the Qatar World Cup despite picking up an injury on Saturday, his Leicester City coach has confirmed. The 25-year-old scored eight minutes&hellip;" />
<meta property="og:url" content="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" />
<meta property="og:site_name" content="Doha News | Qatar" />
<meta property="article:publisher" content="https://www.facebook.com/dohanews" />
<meta property="article:published_time" content="2022-11-13T15:34:31+00:00" />
<meta property="article:modified_time" content="2022-11-13T15:34:47+00:00" />
<meta property="og:image" content="https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-1160x954.png" />
<meta property="og:image:width" content="1160" />
<meta property="og:image:height" content="954" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Mohamed Eltayeb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@dohanews" />
<meta name="twitter:site" content="@dohanews" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dohanews.co/#organization","name":"Doha News | Qatar","url":"https://dohanews.co/","sameAs":["https://www.instagram.com/dohanews/","https://www.linkedin.com/company/doha-news","https://www.youtube.com/c/dohanews","https://www.facebook.com/dohanews","https://twitter.com/dohanews"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://dohanews.co/#/schema/logo/image/","url":"https://dohanews.co/wp-content/uploads/2014/03/DN_Logo_Straight_500.jpg","contentUrl":"https://dohanews.co/wp-content/uploads/2014/03/DN_Logo_Straight_500.jpg","width":500,"height":113,"caption":"Doha News | Qatar"},"image":{"@id":"https://dohanews.co/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://dohanews.co/#website","url":"https://dohanews.co/","name":"Doha News | Qatar","description":"Doha News has been covering breaking news, politics, business, culture and more in and around Qatar since 2009.","publisher":{"@id":"https://dohanews.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dohanews.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/#primaryimage","url":"https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM.png","contentUrl":"https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM.png","width":1326,"height":1090,"caption":"[Twitter/@hfworld_]"},{"@type":"WebPage","@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/","url":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/","name":"Leicester coach plays down James Maddison's pre-World Cup injury scare - Doha News | Qatar","isPartOf":{"@id":"https://dohanews.co/#website"},"primaryImageOfPage":{"@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/#primaryimage"},"image":{"@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/#primaryimage"},"thumbnailUrl":"https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM.png","datePublished":"2022-11-13T15:34:31+00:00","dateModified":"2022-11-13T15:34:47+00:00","breadcrumb":{"@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/"]}]},{"@type":"BreadcrumbList","@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Leicester coach plays down James Maddison&#8217;s pre-World Cup injury scare"}]},{"@type":"Article","@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/#article","isPartOf":{"@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/"},"author":{"name":"Mohamed Eltayeb","@id":"https://dohanews.co/#/schema/person/ef2e1ea4fe55b9e8e5fc977d60c0f68a"},"headline":"Leicester coach plays down James Maddison&#8217;s pre-World Cup injury scare","datePublished":"2022-11-13T15:34:31+00:00","dateModified":"2022-11-13T15:34:47+00:00","mainEntityOfPage":{"@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/"},"wordCount":353,"commentCount":0,"publisher":{"@id":"https://dohanews.co/#organization"},"image":{"@id":"https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/#primaryimage"},"thumbnailUrl":"https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM.png","keywords":["Qatar World Cup 2022","england team","Pep Guardiola","James Maddison","Brendan Rodgers"],"articleSection":["Sports News","Sports"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://dohanews.co/#organization"}},{"@type":"Person","@id":"https://dohanews.co/#/schema/person/ef2e1ea4fe55b9e8e5fc977d60c0f68a","name":"Mohamed Eltayeb","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://dohanews.co/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1a8b839609d6844911bdd76265d673e1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1a8b839609d6844911bdd76265d673e1?s=96&d=mm&r=g","caption":"Mohamed Eltayeb"},"url":"https://dohanews.co/author/eltayebm/"}]}</script>
<link rel='dns-prefetch' href='//dohanews.co' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Doha News | Qatar &raquo; Feed" href="https://dohanews.co/feed/" />
<link rel="preload" href="https://dohanews.co/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
<link rel='stylesheet' id='canvas-css' href='https://dohanews.co/wp-content/plugins/canvas/assets/css/canvas.css?ver=2.3.8' media='all' />
<link rel='alternate stylesheet' id='powerkit-icons-css' href='https://dohanews.co/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.7.8' as='font' type='font/wof' crossorigin />
<link rel='stylesheet' id='powerkit-css' href='https://dohanews.co/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://dohanews.co/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='canvas-block-alert-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-progress-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-collapsibles-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-tabs-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-row-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-posts-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/posts/block-posts/block-posts.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-justified-gallery-block-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-slider-gallery-block-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-posts-sidebar-css' href='https://dohanews.co/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://dohanews.co/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='csco-block-posts-sidebar-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/posts-sidebar.css?ver=1659660512' media='all' />
<link rel='stylesheet' id='csco-block-twitter-slider-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/twitter-slider.css?ver=1659660512' media='all' />
<link rel='stylesheet' id='csco-block-tiles-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/tiles.css?ver=1659660512' media='all' />
<link rel='stylesheet' id='csco-block-horizontal-tiles-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/horizontal-tiles.css?ver=1659660512' media='all' />
<link rel='stylesheet' id='csco-block-full-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/full.css?ver=1659660512' media='all' />
<link rel='stylesheet' id='csco-block-slider-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/slider.css?ver=1659660512' media='all' />
<link rel='stylesheet' id='csco-block-carousel-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/carousel.css?ver=1659660512' media='all' />
<link rel='stylesheet' id='csco-block-wide-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/wide.css?ver=1659660512' media='all' />
<link rel='stylesheet' id='csco-block-narrow-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/narrow.css?ver=1659660512' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='canvas-block-heading-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-separator-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-group-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='canvas-block-cover-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1659660496' media='all' />
<link rel='stylesheet' id='ct_public_css-css' href='https://dohanews.co/wp-content/plugins/cleantalk-spam-protect/css/cleantalk-public.min.css?ver=5.182' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.7.8' media='screen' />
<link rel='stylesheet' id='powerkit-content-formatting-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='glightbox-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://dohanews.co/wp-content/plugins/sight/render/css/magnific-popup.css?ver=1659660490' media='all' />
<link rel='stylesheet' id='sight-css' href='https://dohanews.co/wp-content/plugins/sight/render/css/sight.css?ver=1659660490' media='all' />
<link rel='stylesheet' id='sight-common-css' href='https://dohanews.co/wp-content/plugins/sight/render/css/sight-common.css?ver=1659660490' media='all' />
<link rel='stylesheet' id='sight-lightbox-css' href='https://dohanews.co/wp-content/plugins/sight/render/css/sight-lightbox.css?ver=1659660490' media='all' />
<style id='wpxpo-global-style-inline-css'>
:root {
			--preset-color1: #037fff;
			--preset-color2: #026fe0;
			--preset-color3: #071323;
			--preset-color4: #132133;
			--preset-color5: #34495e;
			--preset-color6: #787676;
			--preset-color7: #f0f2f3;
			--preset-color8: #f8f9fa;
			--preset-color9: #ffffff;
			}
</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://dohanews.co/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.20' media='all' />
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://dohanews.co/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.20' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://dohanews.co/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='csco-styles-css' href='https://dohanews.co/wp-content/themes/authentic/style.css?ver=7.1.3' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css' href='https://dohanews.co/wp-content/plugins/wp-search-with-algolia/css/algolia-autocomplete.css?ver=2.2.0' media='all' />
<style id="1dda2538f642e7f5e49f03469986eb4d-css" media="all">@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5Oew.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l52xwNpXw.ttf) format('truetype');
}
</style>
<style id="b1925c9e25fa43779071117e6449561c-css" media="all">@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v20/pxiEyp8kv8JHgFVrJJnedw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v20/pxiByp8kv8JHgFVrLCz7Z1JlEA.ttf) format('truetype');
}
</style>
<script src='https://dohanews.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://dohanews.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='ct_public_functions-js-extra'>
var ctPublicFunctions = {"_ajax_nonce":"9a7b7571e5","_rest_nonce":"286671eec3","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/dohanews.co\/wp-json\/","data__cookies_type":"native","data__ajax_type":"rest","text__wait_for_decoding":"Wait for decoding...","cookiePrefix":""};
var ctPublic = {"settings__forms__check_internal":"1","settings__forms__check_external":"1","blog_home":"https:\/\/dohanews.co\/","pixel__setting":"3","pixel__enabled":"","pixel__url":"https:\/\/moderate10.cleantalk.org\/pixel\/88b0460d4969261b48db27b3a40bfecf.gif","data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
</script>
<script data-cfasync="false" data-pagespeed-no-defer src='https://dohanews.co/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-bundle.min.js?ver=5.182' id='ct_public_functions-js'></script>
<script id='jsjoomsportlivemacthes-js-extra'>
var jslAjax = {"ajax_url":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://dohanews.co/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_live.js?ver=6.0.1' id='jsjoomsportlivemacthes-js'></script>
<link rel="https://api.w.org/" href="https://dohanews.co/wp-json/" /><link rel="alternate" type="application/json" href="https://dohanews.co/wp-json/wp/v2/posts/131384" /><link rel="alternate" type="application/json+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Fleicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Fleicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare%2F&#038;format=xml" />
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>
<meta property="fb:pages" content="244333278682" />
<meta property="ia:markup_url" content="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/?ia_markup=1" />
<style>
	/* Home page teams slider */
	.doha-news-app-downloads-column {
		gap:2px !important;
		
	}
	.margin-teams-header-div1 .slick-arrow.slick-next {
		right:20px;
	}
	.margin-teams-header-div1 .slick-arrow.slick-prev {
		left:20px;
	}
	.margin-teams-header-div1 .slick-arrow {
		height:60px !important;
		width:30px !important;
		position:absolute !important;
		background: #00000088 !important;
		border-radius:0 !important;
	}
	.margin-teams-header-div1 .slick-arrow:hover {
		background: #000000cc !important;
		border-radius:0 !important;
	}
	.margin-teams-header-div1 .slick-arrow svg {
		fill:white !important;
		
	}
		
	.wp-block-ultimate-post-post-slider-1 .ultp-block-slider-wrap .ultp-block-content .ultp-block-content-inner {
		/* Label background */
		background: linear-gradient(0deg, rgba(0,0,0,1) 0%, rgba(0,0,0,0) 100%);;
		height:50%;
		    display: flex;
		align-items: end;
		justify-content: center;
		border:0;
	}
	/* Home page teams slider END */
	
	
	@media screen and (max-width: 767px) {
		.margin-teams-header-div1 .slick-arrow {
			display:none !important;
		}
		
		.world-cup-home-stadiums-slider   .owl-dots {
			right:0 !important;
		}
		/* Stadiums Slider for mobile on home page */
		.world-cup-home-stadiums-slider .owl-stage-outer.owl-height , .world-cup-home-stadiums-slider .owl-stage-outer.owl-height .overlay-media, .world-cup-home-stadiums-slider .owl-stage-outer.owl-height .overlay-media img, .world-cup-home-stadiums-slider .owl-stage-outer.owl-height, 
		.world-cup-home-stadiums-slider .post-outer.overlay.slide-parallax
		{
			height:200px;
		}
		.cnvs-block-posts-1654956725857 article .entry-title {
			font-size:18px !important
		}
	}
	
	/* JOOMS GROUPS */
	
	@media (max-width: 781px) {
		.page-template .jscaruselcont {
			margin:0 !important; /*makes tables on mobile full width*/
		}
		.tdminwdt {
			padding-top:10px !important;
		}
	}
	#joomsport-container .jsmainscroll table td {
		position:relative;
	}
	.jsvalignmdl.jscenter.jsNoWrap {
		opacity:0;
		    padding: 0 30px !important;
	}
	.jsmainscroll .jsmatchdate
	{
		min-height: 32px; 
		position: absolute;
		font-family: Merriweather !important;
		font-weight:normal !important;
		color:black  !important;
		overflow: auto;
		left: 50%;
		transform: translate(-50%, 0);
		top: 7px;
		
		font-weight: bold;
		color: black;
	}
	#jstable_1 thead th {
		border:0 !important;
	}
	#joomsport-container a {
		color: #721746 !important;
	}
	#joomsport-container a:hover {
		text-decoration:underline !important;
	}
	
	/* JOOMS GROUPS END*/
	
	.navbar-widgets-container {visibility: unset !important;}
</style><script type="text/javascript">
                var ajaxurl = "https://dohanews.co/wp-admin/admin-ajax.php";
              </script> <style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
<link rel="amphtml" href="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/?amp"><link rel="icon" href="https://dohanews.co/wp-content/uploads/2020/08/cropped-DN-Favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://dohanews.co/wp-content/uploads/2020/08/cropped-DN-Favicon-240x240.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dohanews.co/wp-content/uploads/2020/08/cropped-DN-Favicon-240x240.png" />
<meta name="msapplication-TileImage" content="https://dohanews.co/wp-content/uploads/2020/08/cropped-DN-Favicon.png" />
<style id="wp-custom-css">
			/** Enable SVG Logo **/
.offcanvas .logo-image,
.navbar-primary .logo-image  { 
  height: 35px; 
} 

/* ICT AMER */
	.page-id-102654 .site-content {
		margin-top:0
	}

@media (min-width: 1240px){
.cs-container {
    max-width: 100% !important;
	}}
.cs-container .navbar .col-left {
    padding-left: 30px;
}
.cnvs-section-title a {
    color: #fff;
}

.cnvs-section-title a:hover {
    color: #d5c0c5;
}



/** Top Stories **/ 
.tiles-outer .layout-type-secondary .overlay-inner {
    padding-top: 5rem;
    padding-bottom: 0.5rem;
}

.overlay-media:before, .page-header.overlay:hover .overlay-media:before, .pk-bg-overlay, .pk-instagram-link:before {
    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0) 60%,rgba(0,0,0,0));
    background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0) 60%,rgba(0,0,0,0));
}
/** Center Post **/
.single-post .layout-sidebar .main-content {justify-content: center;}

/** Post Font Size Mobile */

@media only screen and (max-width: 767px) { 
 h2, .post-archive > div:not(.columns-3):not(.columns-4) .post-featured h2, .pk-subscribe-form-wrap .pk-title, .archive-standard section.basic_mailchimp_widget .title-widget, .archive-list section.basic_mailchimp_widget .title-widget,
h1, .post-standard .entry-title, .archive-list .post-featured .entry-title, .archive-standard .post-featured .entry-title {font-size: 1.3rem !important;}
	a.navbar-search {
    display: none;
}

/* Hide Search result thumbnail */
.suggestion-post-thumbnail {
  display: none;
}
	

		</style>
<style id="csco-customizer-output-default-styles">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</style>
<style id="csco-customizer-output-dark-styles" media="max-width: 1px">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</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22167038696/ict-ad-unit', [728, 90], 'div-gpt-ad-1660720609805-0').addService(googletag.pubads());
    googletag.defineSlot('/22167038696/ict-ad-unit', [320, 50], 'div-gpt-ad-1').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script nonce="4f4c94d6-9937-4906-8757-7b32b35a4b4a">(function(w,d){!function(e,f,g,h){e.zarazData=e.zarazData||{};e.zarazData.executed=[];e.zaraz={deferred:[],listeners:[]};e.zaraz.q=[];e.zaraz._f=function(i){return function(){var j=Array.prototype.slice.call(arguments);e.zaraz.q.push({m:i,a:j})}};for(const k of["track","set","debug"])e.zaraz[k]=e.zaraz._f(k);e.zaraz.init=()=>{var l=f.getElementsByTagName(h)[0],m=f.createElement(h),n=f.getElementsByTagName("title")[0];n&&(e.zarazData.t=f.getElementsByTagName("title")[0].text);e.zarazData.x=Math.random();e.zarazData.w=e.screen.width;e.zarazData.h=e.screen.height;e.zarazData.j=e.innerHeight;e.zarazData.e=e.innerWidth;e.zarazData.l=e.location.href;e.zarazData.r=f.referrer;e.zarazData.k=e.screen.colorDepth;e.zarazData.n=f.characterSet;e.zarazData.o=(new Date).getTimezoneOffset();if(e.dataLayer)for(const r of Object.entries(Object.entries(dataLayer).reduce(((s,t)=>({...s[1],...t[1]})))))zaraz.set(r[0],r[1],{scope:"page"});e.zarazData.q=[];for(;e.zaraz.q.length;){const u=e.zaraz.q.shift();e.zarazData.q.push(u)}m.defer=!0;for(const v of[localStorage,sessionStorage])Object.keys(v||{}).filter((x=>x.startsWith("_zaraz_"))).forEach((w=>{try{e.zarazData["z_"+w.slice(7)]=JSON.parse(v.getItem(w))}catch{e.zarazData["z_"+w.slice(7)]=v.getItem(w)}}));m.referrerPolicy="origin";m.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(e.zarazData)));l.parentNode.insertBefore(m,l)};["complete","interactive"].includes(f.readyState)?zaraz.init():e.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-131384 single-format-standard wp-custom-logo wp-embed-responsive header-disabled cs-page-layout-sidebar cs-page-layout-sidebar-right parallax-disabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled navbar-smart-enabled block-align-enabled style-align-left">
<div class="site-overlay"></div>
<div class="offcanvas">
<div class="offcanvas-header">
<nav class="navbar navbar-offcanvas  navbar-border">
<button type="button" class="offcanvas-toggle navbar-toggle">
<i class="cs-icon cs-icon-cross"></i>
</button>
</nav>
</div>
<div class="offcanvas-sidebar">
<div class="offcanvas-inner widget-area">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-106930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106930"><a href="https://dohanews.co/news/" data-wpel-link="internal">News</a>
<ul class="sub-menu">
<li id="menu-item-106933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106933"><a href="https://dohanews.co/category/news/politics/" data-wpel-link="internal">Politics</a></li>
<li id="menu-item-106935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106935"><a href="https://dohanews.co/category/news/business/" data-wpel-link="internal">Business</a></li>
<li id="menu-item-106934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106934"><a href="https://dohanews.co/category/news/culture/" data-wpel-link="internal">Culture</a></li>
<li id="menu-item-106931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106931"><a href="https://dohanews.co/category/news/dn-special-reports/" data-wpel-link="internal">DN Special Reports</a></li>
<li id="menu-item-106936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106936"><a href="https://dohanews.co/category/news/opinion/" data-wpel-link="internal">Opinion</a></li>
<li id="menu-item-106938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106938"><a href="https://dohanews.co/category/news/shura-council-elections/" data-wpel-link="internal">Shura Council Elections</a></li>
</ul>
</li>
<li id="menu-item-126321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126321"><a href="https://dohanews.co/worldcup/" data-wpel-link="internal">World Cup</a></li>
<li id="menu-item-106939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106939"><a href="https://dohanews.co/dn-tv/" data-wpel-link="internal">DN TV</a></li>
<li id="menu-item-106940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106940"><a href="https://dohanews.co/qatar-life/" data-wpel-link="internal">Qatar Life</a>
<ul class="sub-menu">
<li id="menu-item-106945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106945"><a href="https://dohanews.co/category/where-to-go-what-to-do/travel/" data-wpel-link="internal">Travel</a></li>
<li id="menu-item-106948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106948"><a href="https://dohanews.co/category/where-to-go-what-to-do/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-106941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106941"><a href="https://dohanews.co/category/where-to-go-what-to-do/activities/" data-wpel-link="internal">Activities</a></li>
<li id="menu-item-106947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106947"><a href="https://dohanews.co/category/where-to-go-what-to-do/dining/" data-wpel-link="internal">Dining</a></li>
<li id="menu-item-106942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106942"><a href="https://dohanews.co/category/where-to-go-what-to-do/staycations/" data-wpel-link="internal">Staycations</a></li>
<li id="menu-item-106943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106943"><a href="https://dohanews.co/category/where-to-go-what-to-do/gyms-spas/" data-wpel-link="internal">Gyms &amp; Spas</a></li>
</ul>
</li>
<li id="menu-item-106955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106955"><a href="https://dohanews.co/health-technology/" data-wpel-link="internal">Health &#038; Technology</a>
<ul class="sub-menu">
<li id="menu-item-106957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106957"><a href="https://dohanews.co/category/science-technology/health-welbeing/" data-wpel-link="internal">Health &amp; Wellbeing</a></li>
<li id="menu-item-112296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112296"><a href="https://dohanews.co/category/science-technology/sustainability/" data-wpel-link="internal">Sustainability</a></li>
<li id="menu-item-106958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106958"><a href="https://dohanews.co/category/science-technology/technology/" data-wpel-link="internal">Technology</a></li>
</ul>
</li>
<li id="menu-item-106949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106949"><a href="https://dohanews.co/family-life/" data-wpel-link="internal">Family Life</a>
<ul class="sub-menu">
<li id="menu-item-106950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106950"><a href="https://dohanews.co/category/family-life/in-the-classroom/" data-wpel-link="internal">In The Classroom</a></li>
<li id="menu-item-106953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106953"><a href="https://dohanews.co/category/family-life/the-mum-diaries/" data-wpel-link="internal">The Mum Diaries</a></li>
</ul>
</li>
<li id="menu-item-106954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106954"><a href="https://dohanews.co/sports/" data-wpel-link="internal">Sports</a>
<ul class="sub-menu">
<li id="menu-item-106959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106959"><a href="https://dohanews.co/category/sports/events-ticketing/" data-wpel-link="internal">Events &amp; Ticketing</a></li>
<li id="menu-item-106960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106960"><a href="https://dohanews.co/category/sports/sports-news/" data-wpel-link="internal">Sport News</a></li>
</ul>
</li>
</ul></div></div>
<div class="widget search-2 widget_search">
<form role="search" method="get" class="search-form form" action="https://dohanews.co/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
<span class="cs-input-group-btn">
<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
</span>
</div>
<input id="apbct__email_id__search_form_88396" class="apbct_special_field apbct__email_id__search_form" autocomplete="off" name="apbct__email_id__search_form_88396" type="text" value="" size="30" maxlength="200" /><input id="apbct_submit_id__search_form_88396" class="apbct_special_field apbct__email_id__search_form" name="apbct_submit_id__search_form_88396" type="submit" apbct_event_id="88396" size="30" maxlength="200" value="" /></form>
</div> </div>
</div>
</div>
<div id="page" class="site">
<div class="site-inner">
<header id="masthead" class="site-header page-header-type-simple" role="banner">
<div class="topbar cs-d-none cs-d-lg-block">
<div class="cs-container">
<nav class="navbar">
<div class="col-left">
<ul id="menu-top-bar" class="nav navbar-nav navbar-lonely cs-d-none cs-d-lg-block"><li id="menu-item-106961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106961"><a href="/cdn-cgi/l/email-protection#2944485b424c5d40474e694d464148474c5e5a074a46">Advertise with us</a></li>
<li id="menu-item-106962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106962"><a href="/cdn-cgi/l/email-protection#f7848398859e9284b793989f9699928084d99498">Got something to share?</a></li>
</ul> </div>
<div class="col-right">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/dohanews" class="pk-social-links-link" target="_blank" rel="nofollow noopener external" aria-label="Facebook" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/dohanews" class="pk-social-links-link" target="_blank" rel="nofollow noopener external" aria-label="Twitter" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/dohanews" class="pk-social-links-link" target="_blank" rel="nofollow noopener external" aria-label="Instagram" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/UCyHhcIllW01OJaqkCsAqC3A" class="pk-social-links-link" target="_blank" rel="nofollow noopener external" aria-label="YouTube" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
</a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
<div class="navbar-primary navbar-left search-disabled social-disabled toggle-disabled">
<div class="cs-container-fluid">
<nav class="navbar">
<div class="navbar-col">
<div>
<button class="navbar-toggle offcanvas-toggle" type="button">
<i class="cs-icon cs-icon-menu"></i>
</button>
<a class="navbar-brand" href="https://dohanews.co/" data-wpel-link="internal">
<img class="logo-image" src="https://dohanews.co/wp-content/uploads/2022/04/DN-logo.svg" srcset="https://dohanews.co/wp-content/uploads/2022/04/DN-logo.svg 1x,  2x" alt="Doha News | Qatar">
</a>
</div>
</div>
<div class="navbar-col">
<div>
<ul id="menu-header-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106930 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/news/" data-wpel-link="internal">News</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106933 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/politics/" data-term="3292" data-numberposts="4" data-wpel-link="internal">Politics</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106935 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/business/" data-term="3317" data-numberposts="4" data-wpel-link="internal">Business</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106934 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/culture/" data-term="3308" data-numberposts="4" data-wpel-link="internal">Culture</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106931 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/dn-special-reports/" data-term="8305" data-numberposts="4" data-wpel-link="internal">DN Special Reports</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106936 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/opinion/" data-term="7852" data-numberposts="4" data-wpel-link="internal">Opinion</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106938 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/shura-council-elections/" data-term="15238" data-numberposts="4" data-wpel-link="internal">Shura Council Elections</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="3292"></div>
<div class="cs-mm-posts" data-term="3317"></div>
 <div class="cs-mm-posts" data-term="3308"></div>
<div class="cs-mm-posts" data-term="8305"></div>
<div class="cs-mm-posts" data-term="7852"></div>
<div class="cs-mm-posts" data-term="15238"></div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126321"><a href="https://dohanews.co/worldcup/" data-wpel-link="internal">World Cup</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106939"><a href="https://dohanews.co/dn-tv/" data-wpel-link="internal">DN TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106940 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/qatar-life/" data-wpel-link="internal">Qatar Life</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106945 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/travel/" data-term="8384" data-numberposts="4" data-wpel-link="internal">Travel</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106948 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/events/" data-term="8294" data-numberposts="4" data-wpel-link="internal">Events</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106941 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/activities/" data-term="8299" data-numberposts="4" data-wpel-link="internal">Activities</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106947 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/dining/" data-term="8286" data-numberposts="4" data-wpel-link="internal">Dining</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106942 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/staycations/" data-term="8303" data-numberposts="4" data-wpel-link="internal">Staycations</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106943 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/gyms-spas/" data-term="8308" data-numberposts="4" data-wpel-link="internal">Gyms &amp; Spas</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="8384"></div>
<div class="cs-mm-posts" data-term="8294"></div>
<div class="cs-mm-posts" data-term="8299"></div>
<div class="cs-mm-posts" data-term="8286"></div>
<div class="cs-mm-posts" data-term="8303"></div>
<div class="cs-mm-posts" data-term="8308"></div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106955 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/health-technology/" data-wpel-link="internal">Health &#038; Technology</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106957 csco-mega-menu-child-term csco-mega-menu-child">
 <a href="https://dohanews.co/category/science-technology/health-welbeing/" data-term="8380" data-numberposts="4" data-wpel-link="internal">Health &amp; Wellbeing</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112296 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/science-technology/sustainability/" data-term="20773" data-numberposts="4" data-wpel-link="internal">Sustainability</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106958 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/science-technology/technology/" data-term="8385" data-numberposts="4" data-wpel-link="internal">Technology</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="8380"></div>
<div class="cs-mm-posts" data-term="20773"></div>
<div class="cs-mm-posts" data-term="8385"></div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106949 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/family-life/" data-wpel-link="internal">Family Life</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106950 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/family-life/in-the-classroom/" data-term="8306" data-numberposts="4" data-wpel-link="internal">In The Classroom</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106953 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/family-life/the-mum-diaries/" data-term="8295" data-numberposts="4" data-wpel-link="internal">The Mum Diaries</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="8306"></div>
<div class="cs-mm-posts" data-term="8295"></div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106954 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/sports/" data-wpel-link="internal">Sports</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106959 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/sports/events-ticketing/" data-term="8296" data-numberposts="4" data-wpel-link="internal">Events &amp; Ticketing</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106960 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/sports/sports-news/" data-term="7851" data-numberposts="4" data-wpel-link="internal">Sport News</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="8296"></div>
<div class="cs-mm-posts" data-term="7851"></div>
</div>
</div>
</div>
</li>
</ul> </div>
</div>
<div class="navbar-col">
<div>
<div class="navbar-single-column-widgets site-submenu section-heading-default-style-11">
<button type="button" class="navbar-widgets-btn">
Search </button>
<div class="navbar-widgets-container ">
<div class="navbar-container-inner navbar-widgets-inner widget-area">
<div class="widget search-3 widget_search">
<form role="search" method="get" class="search-form form" action="https://dohanews.co/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
<span class="cs-input-group-btn">
<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
</span>
</div>
<input id="apbct__email_id__search_form_73942" class="apbct_special_field apbct__email_id__search_form" autocomplete="off" name="apbct__email_id__search_form_73942" type="text" value="" size="30" maxlength="200" /><input id="apbct_submit_id__search_form_73942" class="apbct_special_field apbct__email_id__search_form" name="apbct_submit_id__search_form_73942" type="submit" apbct_event_id="73942" size="30" maxlength="200" value="" /></form>
</div> </div>
</div>
</div>
<a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a>
<span role="button" class="navbar-scheme-toggle cs-site-scheme-toggle">
<i class="navbar-scheme-toggle-icon cs-icon cs-icon-sun"></i>
<i class="navbar-scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
</div>
</div>
</nav>
</div>
</div>
</header>
<div class="site-content layout-sidebar layout-sidebar-right post-sidebar-enabled layout-narrow-enabled section-heading-default-style-11">
<div class="cs-container">
<div id="content" class="main-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article data-scroll id="post-131384" class="post-131384 post type-post status-publish format-standard has-post-thumbnail category-sports-news category-sports tag-qatar-world-cup-2022 tag-england-team tag-pep-guardiola tag-james-maddison tag-brendan-rodgers">
<header class="page-header page-header-simple">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://dohanews.co/category/sports/sports-news/" rel="category tag" data-wpel-link="internal">Sports News</a></li>
<li><a href="https://dohanews.co/category/sports/" rel="category tag" data-wpel-link="internal">Sports</a></li></ul></div><h1 class="entry-title">Leicester coach plays down James Maddison&#8217;s pre-World Cup injury scare</h1><ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://dohanews.co/author/eltayebm/" title="View all posts by Mohamed Eltayeb" data-wpel-link="internal">Mohamed Eltayeb</a></span></li><li class="meta-date"><a href="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li><li class="meta-reading-time">2 minute read</li></ul>
</header>
<section class="post-media">
<figure>
<a href="https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM.png" data-wpel-link="internal">
<img width="800" height="658" src="https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-800x658.png" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-800x658.png 800w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-1160x954.png 1160w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-292x240.png 292w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-310x255.png 310w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-60x49.png 60w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-120x99.png 120w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-90x74.png 90w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-320x263.png 320w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM-560x460.png 560w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-4.00.17-PM.png 1326w" sizes="(max-width: 800px) 100vw, 800px" /> </a>
<figcaption>[Twitter/@hfworld_]</figcaption>
</figure>
</section>
<div class="post-wrap">
<aside class="post-sidebar">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-post-sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="131384" data-share-url="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&amp;text=Leicester%20coach%20plays%20down%20James%20Maddison%E2%80%99s%20pre-World%20Cup%20injury%20scare&amp;via=dohanews&amp;url=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&amp;text=Leicester%20coach%20plays%20down%20James%20Maddison%E2%80%99s%20pre-World%20Cup%20injury%20scare&amp;url=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
</a>
</div>
</div>
</div>
</aside>
<div class="post-main">
<section class="entry-content">
<p>England&#8217;s midfielder James Maddison will be fit for the Qatar World Cup despite picking up an injury on Saturday, his Leicester City coach has confirmed.</p>
<p>The 25-year-old scored eight minutes into the game against West Ham but was quickly subbed off after appearing to suffer a hamstring injury.</p>
<p>After the game, Leicester boss Brendan Rodgers assured English and Leicester fans that Maddison only sustained a knee injury.</p>
<p>&#8220;He&#8217;s fine. It was just precautionary, a little soreness on the side of the knee. He hasn&#8217;t trained a lot this week. He&#8217;s okay,&#8221; said Rodgers.</p>
<p>&#8220;Another win and another goal. Perfect way to finish before the break, injury isn&#8217;t too bad! A small problem that was causing a bit of soreness. Can&#8217;t wait to meet up with the lads Monday,&#8221; wrote Maddison on his social media accounts.</p>
<p>A sigh of relief for Gareth Southgate, who has dubbed Maddison as a &#8220;really good player.&#8221;</p>
<figure class="wp-block-embed is-type-wp-embed is-provider-doha-news-qatar wp-block-embed-doha-news-qatar"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="uvyjbE8gst"><a href="https://dohanews.co/gareth-southgate-names-official-26-man-england-side-for-qatar-world-cup/" data-wpel-link="internal">Gareth Southgate names official 26-man England side for Qatar World Cup</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Gareth Southgate names official 26-man England side for Qatar World Cup&#8221; &#8212; Doha News | Qatar" src="https://dohanews.co/gareth-southgate-names-official-26-man-england-side-for-qatar-world-cup/embed/#?secret=cZRmc7mJ1o#?secret=uvyjbE8gst" data-secret="uvyjbE8gst" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<p>Since joining Premier League club Leicester City in 2018, Maddison started the season with back-to-back goals.</p>
<p>Measuring 17 goals and 22 assists for Leicester, the midfielder has yet to start for Southgate as he came off the bench in 2019.</p>
<h2 id="h-guardiola-no-rest-for-world-cup-players"><span id="guardiola-no-rest-for-world-cup-players">Guardiola no rest for World Cup players&nbsp;</span></h2>
<p>In the build-up for the World Cup, coach Pep Guardiola has declared there will be no rest for players that have been selected for the tournament.</p>
<p>As several national football associations have asked clubs to rest their players, Guardiola states that he will not follow suit.</p>
<p>&#8220;Absolutely, we are not going to rest players for the national teams,&#8221; Guardiola revealed at last week&#8217;s pre-match press conference.</p>
<p>&#8220;I didn&#8217;t get [any request]. It&#8217;s not necessary to call me. My advice is don&#8217;t call me.&#8221;</p>
<p>“It’s the last game, most of the players right after the game leave for the national team. They are packing and it’s a dangerous thing. They have to stay and we spoke a few times. A few days, stay, don’t leave. After [Brentford] they have time to go with the national team,&#8221; added the former Barcelona legend.</p>
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-highlight-text pk-share-buttons-mode-none" data-post-id="131384" data-share-url="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?t=--SHARETEXT--&amp;u=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?text=--SHARETEXT--&amp;url=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</section>
<section class="section-share">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="131384" data-share-url="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&amp;text=Leicester%20coach%20plays%20down%20James%20Maddison%E2%80%99s%20pre-World%20Cup%20injury%20scare&amp;via=dohanews&amp;url=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b12634a464c4a5c5b4a5d0a1d1f4c404e4c470a1d1f5f434e565c0a1d1f4b4058410a1d1f654e424a5c0a1d1f624e4b4b465c40410a6a1d0a171f0a16165c0a1d1f5f5d4a0278405d434b0a1d1f6c5a5f0a1d1f4641455a5d560a1d1f5c4c4e5d4a094d404b5612634a464c4a5c5b4a5d0a1d1f4c404e4c470a1d1f5f434e565c0a1d1f4b4058410a1d1f654e424a5c0a1d1f624e4b4b465c40410a6a1d0a171f0a16165c0a1d1f5f5d4a0278405d434b0a1d1f6c5a5f0a1d1f4641455a5d560a1d1f5c4c4e5d4a0a1d1f475b5b5f5c1500004b40474e414a585c014c4000434a464c4a5c5b4a5d024c404e4c47025f434e565c024b40584102454e424a5c02424e4b4b465c40415c025f5d4a0258405d434b024c5a5f024641455a5d56025c4c4e5d4a00" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<section class="posts-pagination">
<article class="post-pagination post-next">
<a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" class="pagination-title" data-wpel-link="internal">Next Article</a>
<div class="pagination-content">
<div class="overlay">
<div class="overlay-media">
<img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-560x420.jpeg" class="jarallax-img wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-320x240.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-800x600.jpeg 800w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-1160x870.jpeg 1160w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-1920x1440.jpeg 1920w" sizes="(max-width: 560px) 100vw, 560px" /> </div>
<div class="overlay-outer">
<div class="overlay-inner">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://dohanews.co/category/sports/sports-news/" rel="category tag" data-wpel-link="internal">Sports News</a></li>
<li><a href="https://dohanews.co/category/sports/" rel="category tag" data-wpel-link="internal">Sports</a></li>
<li><a href="https://dohanews.co/category/news/" rel="category tag" data-wpel-link="internal">News</a></li></ul></div> <h4>Qatar’s U23 advance to finals in West Asian Championship</h4>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://dohanews.co/author/eltayebm/" title="View all posts by Mohamed Eltayeb" data-wpel-link="internal">Mohamed Eltayeb</a></span></li><li class="meta-date"><a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul> <div class="post-more"><a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" class="button button-primary button-effect" data-wpel-link="internal"><span>Read More</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div> </div>
</div>
<a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" class="overlay-link" data-wpel-link="internal"></a>
</div>
</div>
</article>
<article class="post-pagination post-previous">
<a href="https://dohanews.co/qatar-renews-support-for-un-counter-terrorism-efforts/" class="pagination-title" data-wpel-link="internal">Previous Article</a>
<div class="pagination-content">
<div class="overlay">
<div class="overlay-media">
<img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-560x420.jpeg" class="jarallax-img wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-320x240.jpeg 320w" sizes="(max-width: 560px) 100vw, 560px" /> </div>
<div class="overlay-outer">
<div class="overlay-inner">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://dohanews.co/category/news/" rel="category tag" data-wpel-link="internal">News</a></li></ul></div> <h4>Qatar renews support for UN counter-terrorism efforts</h4>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://dohanews.co/author/asmahan-qarjoulia/" title="View all posts by Asmahan Qarjouli" data-wpel-link="internal">Asmahan Qarjouli</a></span></li><li class="meta-date"><a href="https://dohanews.co/qatar-renews-support-for-un-counter-terrorism-efforts/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul> <div class="post-more"><a href="https://dohanews.co/qatar-renews-support-for-un-counter-terrorism-efforts/" class="button button-primary button-effect" data-wpel-link="internal"><span>Read More</span><span><i class="cs-icon cs-icon-arrow-left"></i></span></a></div> </div>
</div>
<a href="https://dohanews.co/qatar-renews-support-for-un-counter-terrorism-efforts/" class="overlay-link" data-wpel-link="internal"></a>
</div>
</div>
</article>
</section>
<section class="post-subscribe">
<div class="pk-subscribe-form-wrap pk-subscribe-form-block">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h3 class="pk-title">Subscribe</h3>
<p class="pk-subscribe-message ">Subscribe to our newsletter!</p>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="05a38651ec">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">
<button class="pk-subscribe-submit" type="submit"><span>Subscribe</span><span><i class="cs-icon cs-icon-mail"></i></span></button>
</div>
<input type="hidden" name="_wp_http_referer" value="/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">By checking this box, you confirm that you have read and are agreeing to our terms of use regarding the storage of the data submitted through this form.</label>
</div>
</div>
</div>
</div>
</section>
<section class="section-related-posts">
<h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>You May Also Like</span></span></h5>
<div class="cnvs-block-posts pk-block-posts-single cnvs-block-posts-layout-carousel">
<div class="cs-block-carousel">
<div class="slider-container slider-loop" data-columns="3">
<div class="owl-carousel">
<article class="layout-size-large post-131307 post type-post status-publish format-standard has-post-thumbnail category-qatar-2022 category-politics category-news tag-israeli-fans tag-israeli-war-crimes tag-bds-movement tag-bds tag-qayon tag-qatar-youth-opposed-to-normalisation tag-normalisation tag-top-stories tag-palestine">
<div class="post-thumbnail">
<img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-560x420.jpeg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-320x240.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-800x600.jpeg 800w" sizes="(max-width: 560px) 100vw, 560px" />
<div class="post-more">
<a href="https://dohanews.co/qatari-activists-shocked-over-tel-aviv-direct-flights-for-world-cup/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/qatari-activists-shocked-over-tel-aviv-direct-flights-for-world-cup/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/qatari-activists-shocked-over-tel-aviv-direct-flights-for-world-cup/" data-wpel-link="internal">Qatari activists &#8216;shocked&#8217; over Tel Aviv direct flights for World Cup</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatari-activists-shocked-over-tel-aviv-direct-flights-for-world-cup/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul>
</article>
<article class="layout-size-large post-131327 post type-post status-publish format-standard has-post-thumbnail category-sports-news category-sports category-news tag-west-asia-u23-football-championship tag-qatar-u-23 tag-qatar-world-cup-2022 tag-qfa tag-top-stories tag-oman tag-saudi-arabia">
<div class="post-thumbnail">
<img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-560x420.jpeg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-320x240.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-800x600.jpeg 800w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-1160x870.jpeg 1160w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-1920x1440.jpeg 1920w" sizes="(max-width: 560px) 100vw, 560px" />
<div class="post-more">
<a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" data-wpel-link="internal">Qatar’s U23 advance to finals in West Asian Championship</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul>
</article>
<article class="layout-size-large post-131379 post type-post status-publish format-standard has-post-thumbnail category-qatar-2022 category-news tag-safety tag-world-cup tag-doha-news tag-fifa tag-security tag-qatar tag-sports tag-doha tag-qatar-news tag-us-army tag-uk-naval-ship">
<div class="post-thumbnail">
<img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-560x420.jpeg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-320x240.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-800x600.jpeg 800w" sizes="(max-width: 560px) 100vw, 560px" />
<div class="post-more">
<a href="https://dohanews.co/international-security-forces-arrive-in-qatar-ahead-of-world-cup/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/international-security-forces-arrive-in-qatar-ahead-of-world-cup/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/international-security-forces-arrive-in-qatar-ahead-of-world-cup/" data-wpel-link="internal">International security forces arrive in Qatar ahead of World Cup</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/international-security-forces-arrive-in-qatar-ahead-of-world-cup/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul>
</article>
<article class="layout-size-large post-131361 post type-post status-publish format-standard has-post-thumbnail category-sports-news category-qatar-2022 category-sports tag-the-netherlands tag-iran-us tag-erling-haaland tag-manchester-city tag-qatar-world-cup-2022">
<div class="post-thumbnail">
 <img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/11/FhSUIcdX0AEfLZR-e1668337720860-560x420.jpeg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/FhSUIcdX0AEfLZR-e1668337720860-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/11/FhSUIcdX0AEfLZR-e1668337720860-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/11/FhSUIcdX0AEfLZR-e1668337720860-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/FhSUIcdX0AEfLZR-e1668337720860-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/FhSUIcdX0AEfLZR-e1668337720860-320x240.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/11/FhSUIcdX0AEfLZR-e1668337720860-800x600.jpeg 800w, https://dohanews.co/wp-content/uploads/2022/11/FhSUIcdX0AEfLZR-e1668337720860-1160x870.jpeg 1160w" sizes="(max-width: 560px) 100vw, 560px" />
<div class="post-more">
<a href="https://dohanews.co/haaland-opted-for-norway-loyalty-amid-possible-qatar-world-cup-chance-with-england/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/haaland-opted-for-norway-loyalty-amid-possible-qatar-world-cup-chance-with-england/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/haaland-opted-for-norway-loyalty-amid-possible-qatar-world-cup-chance-with-england/" data-wpel-link="internal">Haaland opted for Norway loyalty amid possible Qatar World Cup chance with England</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/haaland-opted-for-norway-loyalty-amid-possible-qatar-world-cup-chance-with-england/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul>
</article>
<article class="layout-size-large post-131329 post type-post status-publish format-standard has-post-thumbnail category-world-cup-teams category-sports-news category-qatar-2022 category-sports tag-2022-fifa-world-cup tag-world-cup-squads tag-spain-squad tag-qatar-football tag-world-cup tag-spain">
<div class="post-thumbnail">
<img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-560x420.jpeg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-320x240.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-800x600.jpeg 800w, https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-1160x870.jpeg 1160w, https://dohanews.co/wp-content/uploads/2022/11/Busquets-ball-1920x1440.jpeg 1920w" sizes="(max-width: 560px) 100vw, 560px" />
<div class="post-more">
<a href="https://dohanews.co/spain-drops-26-man-squad-for-fifa-world-cup/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/spain-drops-26-man-squad-for-fifa-world-cup/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/spain-drops-26-man-squad-for-fifa-world-cup/" data-wpel-link="internal">Spain drops 26-man squad for FIFA World Cup</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/spain-drops-26-man-squad-for-fifa-world-cup/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul>
</article>
<article class="layout-size-large post-131332 post type-post status-publish format-standard has-post-thumbnail category-sports-news category-qatar-2022 category-news">
<div class="post-thumbnail">
<img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-10.58.16-AM-560x420.png" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-10.58.16-AM-560x420.png 560w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-10.58.16-AM-300x225.png 300w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-10.58.16-AM-120x90.png 120w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-10.58.16-AM-90x68.png 90w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-10.58.16-AM-320x240.png 320w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-10.58.16-AM-800x600.png 800w, https://dohanews.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-13-at-10.58.16-AM-1160x870.png 1160w" sizes="(max-width: 560px) 100vw, 560px" />
<div class="post-more">
<a href="https://dohanews.co/new-fifa-intelligence-tool-could-allow-fans-to-predict-team-performance-in-world-cup/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/new-fifa-intelligence-tool-could-allow-fans-to-predict-team-performance-in-world-cup/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/new-fifa-intelligence-tool-could-allow-fans-to-predict-team-performance-in-world-cup/" data-wpel-link="internal">New FIFA intelligence tool could allow fans to predict team performance in World Cup</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/new-fifa-intelligence-tool-could-allow-fans-to-predict-team-performance-in-world-cup/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul>
</article>
</div>
<div class="owl-dots"></div>
</div>
</div>
</div>
<style>
				.section-related-posts article .entry-title {
					font-size: 1.5rem				}
			</style>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
</div>
</div>
</div>
<div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">I allow to create an account</div>
<div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://dohanews.co/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment">new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6a42b47757" /><input type="hidden" name="_wp_http_referer" value="/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">I allow to create an account</div>
<div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div> 
<div class="wpd-clear"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Please login to comment</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</article>
</main>
</div>
<aside id="secondary" class="sidebar-area widget-area" role="complementary">
<div class="sidebar sidebar-1">
<div class="widget powerkit_widget_posts-1 powerkit_widget_posts"><h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft title-widget "><span class="cnvs-section-title"><span>Most Read</span></span></h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5">
<ul>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-131307 post type-post status-publish format-standard has-post-thumbnail category-qatar-2022 category-politics category-news tag-israeli-fans tag-israeli-war-crimes tag-bds-movement tag-bds tag-qayon tag-qatar-youth-opposed-to-normalisation tag-normalisation tag-top-stories tag-palestine">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/qatari-activists-shocked-over-tel-aviv-direct-flights-for-world-cup/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-90x90.jpeg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-90x90.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-80x80.jpeg 80w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-300x300.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-600x600.jpeg 600w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-120x120.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-320x320.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-560x560.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-800x800.jpeg 800w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-24x24.jpeg 24w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-48x48.jpeg 48w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-96x96.jpeg 96w, https://dohanews.co/wp-content/uploads/2022/07/63b4f034cc94e151010a4fce9c83c9fe1654256311-150x150.jpeg 150w" sizes="(max-width: 90px) 100vw, 90px" />
<span class="post-number-wrap">
<span class="post-number">
<span>1</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/qatari-activists-shocked-over-tel-aviv-direct-flights-for-world-cup/" data-wpel-link="internal">Qatari activists &#8216;shocked&#8217; over Tel Aviv direct flights for World Cup</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatari-activists-shocked-over-tel-aviv-direct-flights-for-world-cup/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-131327 post type-post status-publish format-standard has-post-thumbnail category-sports-news category-sports category-news tag-west-asia-u23-football-championship tag-qatar-u-23 tag-qatar-world-cup-2022 tag-qfa tag-top-stories tag-oman tag-saudi-arabia">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-90x90.jpeg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-90x90.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-80x80.jpeg 80w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-600x600.jpeg 600w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-120x120.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-320x320.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-560x560.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-800x800.jpeg 800w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-1160x1160.jpeg 1160w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-24x24.jpeg 24w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-48x48.jpeg 48w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-96x96.jpeg 96w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-150x150.jpeg 150w, https://dohanews.co/wp-content/uploads/2022/11/FhYHYasXkAYbugT-300x300.jpeg 300w" sizes="(max-width: 90px) 100vw, 90px" />
<span class="post-number-wrap">
<span class="post-number">
<span>2</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" data-wpel-link="internal">Qatar’s U23 advance to finals in West Asian Championship</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatars-u23-advances-to-finals-in-west-asian-championship/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-131393 post type-post status-publish format-standard has-post-thumbnail category-news tag-qatar-un tag-counter-terrorism tag-foreign-affairs tag-top-stories tag-un tag-united-nations tag-foreign-policy tag-human-rights">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/qatar-renews-support-for-un-counter-terrorism-efforts/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-90x90.jpeg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-90x90.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-80x80.jpeg 80w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-120x120.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-320x320.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-24x24.jpeg 24w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-48x48.jpeg 48w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-96x96.jpeg 96w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-150x150.jpeg 150w, https://dohanews.co/wp-content/uploads/2022/11/secretariat_0-300x300.jpeg 300w" sizes="(max-width: 90px) 100vw, 90px" />
<span class="post-number-wrap">
<span class="post-number">
<span>3</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/qatar-renews-support-for-un-counter-terrorism-efforts/" data-wpel-link="internal">Qatar renews support for UN counter-terrorism efforts</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatar-renews-support-for-un-counter-terrorism-efforts/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-131365 post type-post status-publish format-standard has-post-thumbnail category-business category-news tag-qatar-airways tag-airbus tag-airbus-a350 tag-qatar-airways-vs-airbus">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/qatar-airways-airbus-clash-in-court-over-regulators-and-emails/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="52" src="https://dohanews.co/wp-content/uploads/2017/02/qatar-airways.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2017/02/qatar-airways.jpg 1334w, https://dohanews.co/wp-content/uploads/2017/02/qatar-airways-140x80.jpg 140w, https://dohanews.co/wp-content/uploads/2017/02/qatar-airways-800x459.jpg 800w, https://dohanews.co/wp-content/uploads/2017/02/qatar-airways-1160x665.jpg 1160w, https://dohanews.co/wp-content/uploads/2017/02/qatar-airways-320x184.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" />
<span class="post-number-wrap">
<span class="post-number">
<span>4</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/qatar-airways-airbus-clash-in-court-over-regulators-and-emails/" data-wpel-link="internal">Qatar Airways, Airbus clash in court over regulators and emails</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatar-airways-airbus-clash-in-court-over-regulators-and-emails/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-131379 post type-post status-publish format-standard has-post-thumbnail category-qatar-2022 category-news tag-safety tag-world-cup tag-doha-news tag-fifa tag-security tag-qatar tag-sports tag-doha tag-qatar-news tag-us-army tag-uk-naval-ship">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/international-security-forces-arrive-in-qatar-ahead-of-world-cup/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-90x90.jpeg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-90x90.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-80x80.jpeg 80w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-600x600.jpeg 600w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-120x120.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-320x320.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-560x560.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-24x24.jpeg 24w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-48x48.jpeg 48w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-96x96.jpeg 96w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-150x150.jpeg 150w, https://dohanews.co/wp-content/uploads/2022/11/FeSCSWVXwAUO6TS-e1665039649397-300x300.jpeg 300w" sizes="(max-width: 90px) 100vw, 90px" />
<span class="post-number-wrap">
<span class="post-number">
<span>5</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/international-security-forces-arrive-in-qatar-ahead-of-world-cup/" data-wpel-link="internal">International security forces arrive in Qatar ahead of World Cup</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/international-security-forces-arrive-in-qatar-ahead-of-world-cup/" rel="bookmark" data-wpel-link="internal">November 13, 2022</a></li></ul> </div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_opt_in_subscription_widget-1 powerkit_opt_in_subscription_widget">
<div class="widget-body">
<div class="pk-subscribe-form-wrap pk-subscribe-form-widget pk-subscribe-with-name">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft title-widget "><span class="cnvs-section-title"><span>Subscribe</span></span></h5>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="05a38651ec">
<div class="pk-input-group">
<input type="text" name="USER" class="user form-control" placeholder="Enter your name">
<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">
<button class="pk-subscribe-submit" type="submit"><span>Subscribe</span><span><i class="cs-icon cs-icon-mail"></i></span></button>
</div>
<input type="hidden" name="_wp_http_referer" value="/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">By checking this box, you confirm that you have read and are agreeing to our terms of use regarding the storage of the data submitted through this form.</label>
</div>
</div>
</div>
</div>
</div>
 </div> </div>
<div class="sidebar sidebar-2"></div>
</aside>
</div>
</div>
</div>
<footer class="site-footer section-heading-default-style-11">
<div class="footer-section">
<div class="cs-container">
<div class="footer-widgets">
<div class="footer-sidebars">
<div class="sidebar-footer widget-area">
<div class="widget text-3 widget_text"><h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft title-widget "><span class="cnvs-section-title"><span>ADVERTISE WITH US!</span></span></h5> <div class="textwidget"><p>Do you want to reach millions of people through a trusted and well respected platform? Doha News has a variety of marketing opportunities for businesses and organizations across our platforms. Contact us today.</p>
<p><a href="/cdn-cgi/l/email-protection#a5c8c4d7cec0d1cccbc2e5c1cacdc4cbc0d2d68bc6ca"><span class="__cf_email__" data-cfemail="3a575b48515f4e53545d7a5e55525b545f4d49145955">[email&#160;protected]</span></a></p>
</div>
</div> </div>
<div class="sidebar-footer widget-area">
<div class="widget text-4 widget_text"><h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft title-widget "><span class="cnvs-section-title"><span>Got something to share?</span></span></h5> <div class="textwidget"><p>If you would like to get in touch with us to write a story, pitch an idea or provide a lead, contact us on:</p>
<p><a href="/cdn-cgi/l/email-protection#0477706b766d617744606b6c656a6173772a676b"><span class="__cf_email__" data-cfemail="cdbeb9a2bfa4a8be8da9a2a5aca3a8babee3aea2">[email&#160;protected]</span></a></p>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="footer-section">
<div class="cs-container">
<div class="footer-info">
<nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer-menu" class="nav navbar-nav"><li id="menu-item-106966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106966"><a href="https://dohanews.co/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
</ul></nav>
<div class="footer-copyright">Doha News has been covering breaking news, politics, business, culture and more in and around Qatar since 2009.</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="site-search" id="search">
<button type="button" class="close"></button>
<div class="form-container">
<div class="cs-container">
<div class="site-search-wrap">
<form role="search" method="get" class="search-form form" action="https://dohanews.co/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
<span class="cs-input-group-btn">
<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
</span>
</div>
<input id="apbct__email_id__search_form_26427" class="apbct_special_field apbct__email_id__search_form" autocomplete="off" name="apbct__email_id__search_form_26427" type="text" value="" size="30" maxlength="200" /><input id="apbct_submit_id__search_form_26427" class="apbct_special_field apbct__email_id__search_form" name="apbct_submit_id__search_form_26427" type="submit" apbct_event_id="26427" size="30" maxlength="200" value="" /></form>
<p>Input your search keywords and press Enter.</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var $ = jQuery.noConflict();
$('input[type="search"]').on('focus', function() {
    $('.navbar-container-inner').addClass('focused_x');
    $('.navbar-widgets-container ').addClass('focused_x');

});

$('input[type="search"]').on('blur', function() {
    $('.navbar-container-inner').removeClass('focused_x');
    $('.navbar-widgets-container ').removeClass('focused_x');

});

</script>
<style>
.focused_x {opacity:1 !important;}
</style>
<img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="https://moderate10.cleantalk.org/pixel/88b0460d4969261b48db27b3a40bfecf.gif"><script type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            }
                        },0)					    
                    })				
                </script> <a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="131384" data-share-url="https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/">
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Share</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&amp;text=Leicester%20coach%20plays%20down%20James%20Maddison%E2%80%99s%20pre-World%20Cup%20injury%20scare&amp;via=dohanews&amp;url=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#e7d89492858d828493daab828e848294938295c2d5d7848886848fc2d5d7978b869e94c2d5d783889089c2d5d7ad868a8294c2d5d7aa8683838e948889c2a2d5c2dfd7c2dede94c2d5d7979582cab088958b83c2d5d7a49297c2d5d78e898d92959ec2d5d79484869582c18588839edaab828e848294938295c2d5d7848886848fc2d5d7978b869e94c2d5d783889089c2d5d7ad868a8294c2d5d7aa8683838e948889c2a2d5c2dfd7c2dede94c2d5d7979582cab088958b83c2d5d7a49297c2d5d78e898d92959ec2d5d79484869582c2d5d78f93939794ddc8c883888f8689829094c98488c88b828e848294938295ca848886848fca978b869e94ca83889089ca8d868a8294ca8a8683838e94888994ca979582ca9088958b83ca849297ca8e898d92959eca9484869582c8" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&amp;text=Leicester%20coach%20plays%20down%20James%20Maddison%E2%80%99s%20pre-World%20Cup%20injury%20scare&amp;url=https://dohanews.co/leicester-coach-plays-down-james-maddisons-pre-world-cup-injury-scare/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
</a>
</div>
</div>
</div>
</div>
<a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo" data-wpd-lity="" data-wpel-link="internal">wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var algolia = {"debug":false,"application_id":"HHMP8TW3RN","search_api_key":"633ffa73856a6ec59042d8877bf86383","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_mt_pp","index_name":"wp_posts_mt_pp","label":"Posts","admin_name":"Posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_page","index_name":"wp_posts_page","label":"Pages","admin_name":"Pages","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"terms_category","index_name":"wp_terms_category","label":"Categories","admin_name":"Categories","position":20,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_page":{"name":"wp_posts_page","id":"posts_page","enabled":true,"replicas":[]},"posts_mt_pp":{"name":"wp_posts_mt_pp","id":"posts_mt_pp","enabled":true,"replicas":[]},"terms_category":{"name":"wp_terms_category","id":"terms_category","enabled":true,"replicas":[]}}};</script>
<script type="text/html" id="tmpl-autocomplete-header">
	<div class="autocomplete-header">
		<div class="autocomplete-header-title">{{{ data.label }}}</div>
		<div class="clear"></div>
	</div>
</script>
<script type="text/html" id="tmpl-autocomplete-post-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<# if ( data.images.thumbnail ) { #>
			<img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
		<# } #>
		<div class="suggestion-post-attributes">
			<span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
			<# if ( data._snippetResult['content'] ) { #>
				<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
	</a>
</script>
<script type="text/html" id="tmpl-autocomplete-term-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
		<svg viewBox="0 0 21 21" width="21" height="21">
			<svg width="21" height="21" viewBox="0 0 21 21">
				<path
					d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
					fill-rule="evenodd"></path>
			</svg>
		</svg>
		<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
	</a>
</script>
<script type="text/html" id="tmpl-autocomplete-user-suggestion">
	<a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
		<# if ( data.avatar_url ) { #>
			<img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
		<# } #>
		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
	</a>
</script>
<script type="text/html" id="tmpl-autocomplete-footer">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</script>
<script type="text/html" id="tmpl-autocomplete-empty">
	<div class="autocomplete-empty">
		No results matched your query 		<span class="empty-query">"{{ data.query }}"</span>
	</div>
</script>
<script type="text/javascript">
	jQuery( function () {
		/* Initialize Algolia client */
		var client = algoliasearch( algolia.application_id, algolia.search_api_key );

		/**
		 * Algolia hits source method.
		 *
		 * This method defines a custom source to use with autocomplete.js.
		 *
		 * @param object $index Algolia index object.
		 * @param object $params Options object to use in search.
		 */
		var algoliaHitsSource = function( index, params ) {
			return function( query, callback ) {
				index
					.search( query, params )
					.then( function( response ) {
						callback( response.hits, response );
					})
					.catch( function( error ) {
						callback( [] );
					});
			}
		}

		/* Setup autocomplete.js sources */
		var sources = [];
		jQuery.each( algolia.autocomplete.sources, function ( i, config ) {
			var suggestion_template = wp.template( config[ 'tmpl_suggestion' ] );
			sources.push( {
				source: algoliaHitsSource( client.initIndex( config[ 'index_name' ] ), {
					hitsPerPage: config[ 'max_suggestions' ],
					attributesToSnippet: [
						'content:10'
					],
					highlightPreTag: '__ais-highlight__',
					highlightPostTag: '__/ais-highlight__'
				} ),
				templates: {
					header: function () {
						return wp.template( 'autocomplete-header' )( {
							label: _.escape( config[ 'label' ] )
						} );
					},
					suggestion: function ( hit ) {
						if ( hit.escaped === true ) {
							return suggestion_template( hit );
						}
						hit.escaped = true;

						for ( var key in hit._highlightResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._highlightResult[ key ].value !== 'string' ) {
								continue;
							}
							hit._highlightResult[ key ].value = _.escape( hit._highlightResult[ key ].value );
							hit._highlightResult[ key ].value = hit._highlightResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						for ( var key in hit._snippetResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._snippetResult[ key ].value !== 'string' ) {
								continue;
							}

							hit._snippetResult[ key ].value = _.escape( hit._snippetResult[ key ].value );
							hit._snippetResult[ key ].value = hit._snippetResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						return suggestion_template( hit );
					}
				}
			} );

		} );

		/* Setup dropdown menus */
		jQuery( algolia.autocomplete.input_selector ).each( function ( i ) {
			var $searchInput = jQuery( this );

			var config = {
				debug: algolia.debug,
				hint: false,
				openOnFocus: true,
				appendTo: 'body',
				templates: {
					empty: wp.template( 'autocomplete-empty' )
				}
			};

			if ( algolia.powered_by_enabled ) {
				config.templates.footer = wp.template( 'autocomplete-footer' );
			}

			/* Instantiate autocomplete.js */
			var autocomplete = algoliaAutocomplete( $searchInput[ 0 ], config, sources )
				.on( 'autocomplete:selected', function ( e, suggestion ) {
					/* Redirect the user when we detect a suggestion selection. */
					window.location.href = suggestion.permalink;
				} );

			/* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
			jQuery( window ).on( 'scroll', function() {
				if ( autocomplete.autocomplete.getWrapper().style.display === "block" ) {
					autocomplete.autocomplete.close();
					autocomplete.autocomplete.open();
				}
			} );
		} );

		jQuery( document ).on( "click", ".algolia-powered-by-link", function ( e ) {
			e.preventDefault();
			window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
		} );
	} );
</script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=2.3.8' id='canvas-block-alert-script-js'></script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=2.3.8' id='canvas-block-collapsibles-script-js'></script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=2.3.8' id='canvas-block-tabs-script-js'></script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/posts/block-posts/colcade.js?ver=2.3.8' id='colcade-js'></script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/posts/block-posts/public-block-posts.js?ver=2.3.8' id='canvas-block-posts-script-js'></script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=2.3.8' id='justifiedgallery-js'></script>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=2.3.8' id='canvas-justified-gallery-js'></script>
<script src='https://dohanews.co/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=2.3.8' id='flickity-js'></script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://dohanews.co/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=2.3.8' id='canvas-slider-gallery-js'></script>
<script src='https://dohanews.co/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script src='https://dohanews.co/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script src='https://dohanews.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.7.8' id='powerkit-justified-gallery-js'></script>
<script src='https://dohanews.co/wp-content/plugins/powerkit/modules/lightbox/public/js/glightbox.min.js?ver=2.7.8' id='glightbox-js'></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery, .gallery","exclude_selectors":".sight-portfolio-area","zoom_icon":"true"};
</script>
<script src='https://dohanews.co/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.7.8' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://dohanews.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.7.8' id='powerkit-opt-in-forms-js'></script>
<script src='https://dohanews.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.7.8' id='powerkit-scroll-to-top-js'></script>
<script src='https://dohanews.co/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.7.8' id='powerkit-share-buttons-js'></script>
<script id='powerkit-table-of-contents-js-extra'>
var powerkit_toc_config = {"label_show":"Show","label_hide":"Hide"};
</script>
<script src='https://dohanews.co/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.7.8' id='powerkit-table-of-contents-js'></script>
<script src='https://dohanews.co/wp-content/plugins/sight/render/js/jquery.magnific-popup.min.js?ver=1659660490' id='magnific-popup-js'></script>
<script id='sight-block-script-js-extra'>
var sight_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of"};
</script>
<script src='https://dohanews.co/wp-content/plugins/sight/render/js/sight.js?ver=1659660490' id='sight-block-script-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"1133077046737100","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"32f45346aa64aae03c80d26e5f068de7","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"50331648","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 48MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.20","wc_post_id":"131384","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/dohanews.co\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/dohanews.co\/wp-json\/wpdiscuz\/v1\/update","restNonce":"286671eec3","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script src='https://dohanews.co/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.20' id='wpdiscuz-combo-js-js'></script>
<script src='https://dohanews.co/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://dohanews.co/wp-content/themes/authentic/js/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script src='https://dohanews.co/wp-content/themes/authentic/js/ofi.min.js?ver=3.2.4' id='object-fit-images-js'></script>
<script src='https://dohanews.co/wp-content/themes/authentic/js/jarallax.min.js?ver=1.10.5' id='jarallax-js'></script>
<script src='https://dohanews.co/wp-content/themes/authentic/js/jarallax-video.min.js?ver=1.10.5' id='jarallax-video-js'></script>
<script id='csco-scripts-js-extra'>
var translation = {"next":"Next","previous":"Previous","close":"Close","loading":"Loading"};
var csco_mega_menu = {"rest_url":"https:\/\/dohanews.co\/wp-json\/csco\/v1\/menu-posts"};
var csSchemeLocalize = {"siteSchemeMode":"light","siteSchemeToogle":"1"};
</script>
<script src='https://dohanews.co/wp-content/themes/authentic/js/scripts.js?ver=7.1.3' id='csco-scripts-js'></script>
<script src='https://dohanews.co/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://dohanews.co/wp-includes/js/wp-util.min.js?ver=6.0.1' id='wp-util-js'></script>
<script src='https://dohanews.co/wp-content/plugins/wp-search-with-algolia/js/algoliasearch/dist/algoliasearch-lite.umd.js?ver=2.2.0' id='algolia-search-js'></script>
<script src='https://dohanews.co/wp-content/plugins/wp-search-with-algolia/js/autocomplete.js/dist/autocomplete.min.js?ver=2.2.0' id='algolia-autocomplete-js'></script>
<script src='https://dohanews.co/wp-content/plugins/wp-search-with-algolia/js/autocomplete-noconflict.js?ver=2.2.0' id='algolia-autocomplete-noconflict-js'></script>
<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://dohanews.co/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7698c94a7cf981ab","token":"145fc314675643fe87b23e652db37b8c","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
