<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--[if gte IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie"><![endif]--><head><meta charset="UTF-8"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=721088782, app-argument=dnapp://story?id=55244"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="cleartype" content="on"><meta name="application-name" content="Doha News"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/favicon.ico"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon.png"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon-32.png"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon-48.png"><link rel="apple-touch-icon-precomposed" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-180x180.png"><link type="text/css" media="all" href="https://dohanews.co/wp-content/cache/autoptimize/css/autoptimize_f2c56cbbcc7a05e3ab02e803f283b675.css" rel="stylesheet" /><title>Qatar World Cup workers to get cooling helmets this summer - Doha News</title><meta property="og:type" content="article" /><meta property="og:title" content="Qatar World Cup workers to get cooling helmets this summer" /><meta property="og:description" content="In the coming months, the men will be given solar-powered cooling helmets that were developed by researchers at Qatar University, tournament organizers have announced." /><meta property="og:image" content="https://dohanews.co/wp-content/uploads/2016/12/helmet2.jpeg" /><meta property="og:url" content="https://dohanews.co/qatar-world-cup-workers-to-get-cooling-helmets-this-summer/" /><meta property="og:site_name" content="Doha News" /><meta property="article:publisher" content="https://www.facebook.com/dohanews/" /><meta property="fb:app_id" content="1272421999437798" /><meta property="article:published_time" content="2016-12-20T12:00:04+00:00" /><meta property="article:modified_time" content="2016-12-20T05:03:27+00:00" /><meta property="og:updated_time" content="2016-12-20T05:03:27+00:00" /><meta property="og:image:width" content="674" /><meta property="og:image:height" content="455" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Qatar World Cup workers to get cooling helmets this summer"><meta name="twitter:description" content="In the coming months, the men will be given solar-powered cooling helmets that were developed by researchers at Qatar University, tournament organizers have announced."><meta name="twitter:image" content="https://dohanews.co/wp-content/uploads/2016/12/helmet2.jpeg"><meta name="twitter:site" content="@dohanews"><meta name="twitter:creator" content="@http://twitter.com/shabinakhatri"><meta name="robots" content="noodp"/><link rel="canonical" href="https://dohanews.co/qatar-world-cup-workers-to-get-cooling-helmets-this-summer/" /><link rel="publisher" href="https://plus.google.com/100569585687133081050/about"/><link rel='dns-prefetch' href='//a.optnmnstr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Feed" href="https://dohanews.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Comments Feed" href="https://dohanews.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Qatar World Cup workers to get cooling helmets this summer Comments Feed" href="https://dohanews.co/qatar-world-cup-workers-to-get-cooling-helmets-this-summer/feed/" /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; }</style><link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#682145;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }</style><link rel='stylesheet' id='membermouse-jquery-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' /> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var mashsb = {"shares":"1200","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/dohanews.co\/qatar-world-cup-workers-to-get-cooling-helmets-this-summer\/","title":"Qatar+World+Cup+workers+to+get+cooling+helmets+this+summer","image":"https:\/\/dohanews.co\/wp-content\/uploads\/2016\/12\/helmet2.jpeg","desc":"In the coming months, the men will be given solar-powered cooling helmets that were developed by researchers at Qatar University, tournament organizers have announced.","hashtag":"dohanews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var MemberMouseGlobal = {"jsIsAdmin":"","adminUrl":"https:\/\/dohanews.co\/wp-admin\/","globalurl":"https:\/\/dohanews.co\/wp-content\/plugins\/membermouse","checkoutProcessingPaidMessage":"Please wait while we complete your purchase...","checkoutProcessingFreeMessage":"Please wait while we create your account...","checkoutProcessingMessageCSS":"mm-checkout-processing-message","currencyInfo":{"currency":"QAR","postfixIso":false,"name":"Qatari Riyal","int_curr_symbol":"&#81;&#65;&#82;&#32;","currency_symbol":"&#81;&#65;&#82;&#32;","mon_decimal_point":".","mon_thousands_sep":",","mon_grouping":"3","positive_sign":"","negative_sign":"","int_frac_digits":"2","frac_digits":"2","p_cs_precedes":"0","p_sep_by_space":"1","n_cs_precedes":"0","n_sep_by_space":"1","p_sign_posn":"1","n_sign_posn":"2"}};
/*  */</script> <script type='text/javascript'>/*  */
var mashnet = {"body":"This is interesting: ","subject":"Check out this Doha News article","pinterest_select":"0"};
/*  */</script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://dohanews.co/wp-json/' /><link rel='shortlink' href='http://bit.ly/2h2Om7t' /><link rel="alternate" type="application/json+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Fqatar-world-cup-workers-to-get-cooling-helmets-this-summer%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Fqatar-world-cup-workers-to-get-cooling-helmets-this-summer%2F&#038;format=xml" />  <script type="text/javascript">_atrk_opts = { atrk_acct:"r6dTi1a4ZP008+", domain:"dohanews.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=r6dTi1a4ZP008+" style="display:none" height="1" width="1" alt="" /></noscript><meta property="fb:pages" content="244333278682" /> <style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:959px){ .ubermenu, body .ubermenu, .ubermenu.ubermenu-responsive-default, .ubermenu-responsive-toggle, #megaMenu{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#682145; color:#ffffff; }
/* shiftnav-main */
.shiftnav.shiftnav-shiftnav-main { background:#682145; color:#ffffff; }
.shiftnav.shiftnav-shiftnav-main .shiftnav-site-title { color:#ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target { background:#682145; color:#ffffff; font-size:14px; font-weight:bold; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-on-hover li.menu-item > .shiftnav-target:hover, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-highlight li.menu-item > .shiftnav-target:active { background:#682145; color:#ffffff; border-top:1px solid #682145; border-bottom:1px solid #682145; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item ul.sub-menu .current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-shift.current-menu-ancestor > .shiftnav-target { background:#682145; color:#cbbea4; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation { border-top:1px solid #682145; border-bottom:1px solid #682145; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation { background:#682145; color:#ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation:hover, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-submenu-activation, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-submenu-activation { background:#682145; color:#cbbea4; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.shiftnav-retract .shiftnav-target { background:#682145; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu ul.sub-menu { background:#682145; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu ul.sub-menu li.menu-item > .shiftnav-target { background:#682145; }

/* Status: Loaded from Transient */</style><style type="text/css">.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}</style><style type="text/css">div#toc_container {width: 100%;}</style><style id="ubermenu-custom-generated-css">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</style><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dohanews.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://dohanews.co/qatar-world-cup-workers-to-get-cooling-helmets-this-summer/amp/" /><link rel="icon" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3df6ffebdab0ac49a82d6b4a5f89277a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script> <!--[if lte IE 9]><link rel="stylesheet" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/css/ie.css" type="text/css" media="all"> <script src="https://dohanews.co/wp-content/themes/doha-news-v2/library/js/ie.min.js"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-21933439-1', 'auto');
			ga('send', 'pageview');</script>  <script type='text/javascript'>var gptadslots=[];
			(function(){
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();</script> <script type="text/javascript">// Center Top HomePage-ArticlePage:
			var mapping1 = googletag.sizeMapping().
			addSize([1024, 500], [[970, 250], [970, 90], [728, 90]]). 
			addSize([768, 400], [728, 90]). 
			addSize([470, 400], [320, 50]). 
			addSize([360, 400], [320, 50]). 
			addSize([0, 0], [320, 50]). 
			build();

			// Right Sid Bar HomePage-ArticlePage:
			var mapping2 = googletag.sizeMapping(). 
			addSize([1024, 500], [[300, 600], [300, 250]]). 
			addSize([768, 400], [[300, 600], [300, 250]]). 
			addSize([470, 400], [300, 250]). 
			addSize([360, 400], [300, 250]). 
			addSize([0, 0], [300, 250]). 
			build();

			// HomePage InArticle:
			var mapping3 = googletag.sizeMapping().
			addSize([1024, 500], [[970, 250], [970, 90], [728, 90], [300, 250]]). 
			addSize([768, 400], [[728, 90], [300, 250]]). 
			addSize([470, 400], [[300, 250], [320, 50]]). 
			addSize([360, 400], [[300, 250], [320, 50]]). 
			addSize([0, 0], [300, 250]). 
			build();
			
			// Adslot 1 declaration
			gptadslots[1] = googletag.defineSlot('/16077663/DohaNews_Home', [[728,90]],'div-gpt-ad-218637293511465176-1').setTargeting('POS',['LB']).defineSizeMapping(mapping1).addService(googletag.pubads());

			// Adslot 2 declaration
			gptadslots[2] = googletag.defineSlot('/16077663/DohaNews_Home', [[300,600]],'div-gpt-ad-218637293511465176-2').setTargeting('POS',['RCOL1']).defineSizeMapping(mapping2).addService(googletag.pubads());

			// Adslot 3 declaration
			gptadslots[3] = googletag.defineSlot('/16077663/DohaNews_Home', [[300,250]],'div-gpt-ad-218637293511465176-3').setTargeting('POS',['InArticle']).defineSizeMapping(mapping3).addService(googletag.pubads());

			// Adslot 4 declaration
			gptadslots[4] = googletag.defineSlot('/16077663/DohaNews_Article', [[728,90]],'div-gpt-ad-218637293511465176-4').setTargeting('POS',['LB']).defineSizeMapping(mapping3).addService(googletag.pubads());

			// Adslot 5 declaration
			gptadslots[5] = googletag.defineSlot('/16077663/DohaNews_Article', [[300,600]],'div-gpt-ad-218637293511465176-5').setTargeting('POS',['RCOL1']).defineSizeMapping(mapping2).addService(googletag.pubads());

			// Adslot 6 declaration
			gptadslots[6] = googletag.defineSlot('/16077663/DohaNews_Article', [[300,250]],'div-gpt-ad-218637293511465176-6').setTargeting('POS',['InArticle']).addService(googletag.pubads());

			// Adslot 7 declaration
			gptadslots[7] = googletag.defineSlot('/16077663/DohaNews_Overlay', [[1,1]],'div-gpt-ad-218637293511465176-7').addService(googletag.pubads());

			// Adslot 8 declaration
			gptadslots[8] = googletag.defineSlot('/16077663/DohaNews_Interstitial', [[1,1]],'div-gpt-ad-218637293511465176-8').addService(googletag.pubads());

			// Adslot 9 declaration
			gptadslots[9] = googletag.defineSlot('/16077663/DN_Mobile_Native_Article', ['fluid'], 'div-gpt-ad-218637293511465176-9').addService(googletag.pubads());

	        googletag.pubads().setTargeting('Article_ID',['55244']).setTargeting('URL',['VALUE']);
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();</script> <meta name="wot-verification" content="145c701f49cce943962b"/></head><body class="post-template-default single single-post postid-55244 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div id="outdated"><h6>Your browser is out-of-date!</h6><p>Update your browser to view this website correctly. <a href="http://outdatedbrowser.com/" id="btnUpdateBrowser">Update my browser now</a></p><p class="last"> <a href="#" id="btnCloseUpdateBrowser" title="Close">&times;</a></p></div><div id="container"><header role="banner" itemscope itemtype="http://schema.org/WPHeader"><nav id="ubermenu-main-7944-nav-header" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-7944 ubermenu-loc-nav-header ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-800 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-right ubermenu-bound-inner ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-sticky ubermenu-sticky-full-width"><ul id="ubermenu-nav-main-7944-nav-header" class="ubermenu-nav"><li id="menu-item-47422" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-47422 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-left ubermenu-hide-mobile" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left ubermenu-item-notext" href="https://dohanews.co/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/03/logo.svg" width="191" height="25" alt="Doha News" title="Doha News"  /></a></li><li id="menu-item-47423" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47423 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-hide-mobile" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-newspaper-o"></i><span class="ubermenu-target-title ubermenu-target-text">Discover News</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47423 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-47434" class="ubermenu-tabs menu-item-47434 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-top ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47434 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-47438-term-4" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-4 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/news/"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-4 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55244" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55244 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-world-cup-workers-to-get-cooling-helmets-this-summer/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/helmet2.jpeg" srcset="https://dohanews.co/wp-content/uploads/2016/12/helmet2.jpeg 674w, https://dohanews.co/wp-content/uploads/2016/12/helmet2-336x227.jpeg 336w, https://dohanews.co/wp-content/uploads/2016/12/helmet2-586x396.jpeg 586w, https://dohanews.co/wp-content/uploads/2016/12/helmet2-618x417.jpeg 618w" sizes="(max-width: 237px) 100vw, 237px" width="237" height="160" alt="helmet2" title="helmet2"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar World Cup workers to get cooling helmets this summer</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55141" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55141 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/rights-groups-skeptical-new-labor-reforms-take-effect-qatar/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/05/503576313_56685d83e3_b-320x160.jpg" width="320" height="160" alt="Construction worker" title="Construction worker"  /><span class="ubermenu-target-title ubermenu-target-text">Rights groups skeptical as new labor reforms take effect in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55131" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55131 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-government-sets-exit-permit-grievance-committee/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2015/05/hia-immigration-320x160.jpg" width="320" height="160" alt="Hamad airport immigration" title="Hamad airport immigration"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar government sets up exit permit grievance committee</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55103 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/driver-gets-three-years-in-jail-for-crash-that-killed-qatar-family/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2014/10/deceased1-320x160.jpg" width="320" height="160" alt="Deceased car crash victims" title="Deceased car crash victims"  /><span class="ubermenu-target-title ubermenu-target-text">Driver gets three years in jail for crash that killed Qatar family</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3264" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3264 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/life/"><span class="ubermenu-target-title ubermenu-target-text">Life</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3264 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55255" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55255 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/five-things-to-do-in-qatar-this-weekend-dec-21-24/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2014/12/2D6A8961-320x160.jpg" width="320" height="160" alt="Christmas 2014 – St. Regis" title="Christmas 2014 – St. Regis"  /><span class="ubermenu-target-title ubermenu-target-text">Five things to do in Qatar this weekend (Dec. 21 &#8211; 24)</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55256" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55256 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/today-shortest-day-year-qatar/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/31685198875_3b6ffe4dbf_k.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/31685198875_3b6ffe4dbf_k.jpg 2048w, https://dohanews.co/wp-content/uploads/2016/12/31685198875_3b6ffe4dbf_k-336x189.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/31685198875_3b6ffe4dbf_k-586x330.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/31685198875_3b6ffe4dbf_k-618x348.jpg 618w" sizes="(max-width: 284px) 100vw, 284px" width="284" height="160" alt="Fanar" title="Fanar"  /><span class="ubermenu-target-title ubermenu-target-text">Today is the shortest day of the year in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55241" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55241 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/yes-qataris-almost-always-minority-country/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2014/12/14-320x160.jpg" width="320" height="160" alt="Qatar National Day 2014" title="Qatar National Day 2014"  /><span class="ubermenu-target-title ubermenu-target-text">Yes, Qataris have almost always been a minority in their own country</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55231" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55231 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/happy-qatar-national-day-2016-doha-news/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/happynationalday.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/happynationalday.jpg 2782w, https://dohanews.co/wp-content/uploads/2016/12/happynationalday-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/happynationalday-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/happynationalday-618x412.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="happynationalday" title="happynationalday"  /><span class="ubermenu-target-title ubermenu-target-text">Happy Qatar National Day (2016) from Doha News</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3317" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3317 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/business/"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3317 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55263" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55263 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-airways-remains-upbeat-as-gulf-rivals-cut-jobs/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/07/27362404110_b608302ebf_k.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/07/27362404110_b608302ebf_k.jpg 2048w, https://dohanews.co/wp-content/uploads/2016/07/27362404110_b608302ebf_k-336x230.jpg 336w, https://dohanews.co/wp-content/uploads/2016/07/27362404110_b608302ebf_k-586x401.jpg 586w, https://dohanews.co/wp-content/uploads/2016/07/27362404110_b608302ebf_k-618x422.jpg 618w" sizes="(max-width: 234px) 100vw, 234px" width="234" height="160" alt="Qatar Airways" title="Qatar Airways"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar Airways remains upbeat as Gulf rivals cut jobs</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55221" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55221 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/uk-strike-may-disrupt-qatar-airways-flights-to-london/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/8813167026_5af6b9b67a_k.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/8813167026_5af6b9b67a_k.jpg 2048w, https://dohanews.co/wp-content/uploads/2016/12/8813167026_5af6b9b67a_k-336x223.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/8813167026_5af6b9b67a_k-586x389.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/8813167026_5af6b9b67a_k-618x411.jpg 618w" sizes="(max-width: 241px) 100vw, 241px" width="241" height="160" alt="8813167026_5af6b9b67a_k" title="8813167026_5af6b9b67a_k"  /><span class="ubermenu-target-title ubermenu-target-text">UK strike may disrupt Qatar Airways flights to London</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55208" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55208 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatars-neighborhood-stores-given-another-three-year-reprieve/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/11/6498362711_742a80af08_b.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/11/6498362711_742a80af08_b.jpg 1024w, https://dohanews.co/wp-content/uploads/2016/11/6498362711_742a80af08_b-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/11/6498362711_742a80af08_b-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/11/6498362711_742a80af08_b-618x412.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="Corner store, baqala, shop" title="Corner store, baqala, shop"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar&#8217;s neighborhood stores given another three-year reprieve</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55209" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55209 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-plans-lean-budget-for-2017-ahead-of-another-deficit/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2014/07/4934242546_3384bb94c4_b-320x160.jpg" width="320" height="160" alt="Emiri Diwan" title="Emiri Diwan"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar plans lean budget for 2017 ahead of another deficit</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3308" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3308 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/culture/"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3308 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54942" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54942 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/everything-need-know-qatar-national-day-2016-edition/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2015/12/1B8A3190-320x160.jpg" width="320" height="160" alt="Qatar National Day Parade 2015" title="Qatar National Day Parade 2015"  /><span class="ubermenu-target-title ubermenu-target-text">Everything you need to know about Qatar National Day – 2016 edition</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55062" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55062 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-museums-restores-two-early-20th-century-mosques/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/Fuwairit-new.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/Fuwairit-new.jpg 1434w, https://dohanews.co/wp-content/uploads/2016/12/Fuwairit-new-336x189.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/Fuwairit-new-586x330.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/Fuwairit-new-618x348.jpg 618w" sizes="(max-width: 284px) 100vw, 284px" width="284" height="160" alt="Fuwairit new" title="Fuwairit new"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar Museums restores two early 20th century mosques</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54791" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-world-cup-venues-make-wireds-craziest-stadiums-list/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/11/Al-Khor-stadium.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/11/Al-Khor-stadium.jpg 550w, https://dohanews.co/wp-content/uploads/2016/11/Al-Khor-stadium-336x210.jpg 336w" sizes="(max-width: 256px) 100vw, 256px" width="256" height="160" alt="Al-Khor-stadium" title="Al-Khor-stadium"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar World Cup venues make Wired’s ‘craziest’ stadiums list</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55027" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55027 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/flying-man-art-sculptures-installed-qatars-hamad-airport/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/332A5892.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/332A5892.jpg 1440w, https://dohanews.co/wp-content/uploads/2016/12/332A5892-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/332A5892-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/332A5892-618x412.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="New Hamad International Airport art sculpture" title="New Hamad International Airport art sculpture"  /><span class="ubermenu-target-title ubermenu-target-text">Flying Man art sculptures installed at Qatar’s Hamad airport</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3270" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3270 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/photos/"><span class="ubermenu-target-title ubermenu-target-text">Photos</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3270 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55266" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55266 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/muhammad-alis-daughter-visits-qatar-exhibition-late-boxer/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/AM24223.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/AM24223.jpg 1232w, https://dohanews.co/wp-content/uploads/2016/12/AM24223-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/AM24223-586x390.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/AM24223-618x411.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="Jamillah Ali in Qatar" title="Jamillah Ali in Qatar"  /><span class="ubermenu-target-title ubermenu-target-text">Muhammad Ali&#8217;s daughter visits Qatar exhibition of the late boxer</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55248" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55248 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/this-is-what-the-inside-of-an-empty-boeing-787-looks-like/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/boeing787.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/boeing787.jpg 1024w, https://dohanews.co/wp-content/uploads/2016/12/boeing787-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/boeing787-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/boeing787-618x412.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="boeing787" title="boeing787"  /><span class="ubermenu-target-title ubermenu-target-text">This is what the inside of an empty Boeing 787 looks like</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55213" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55213 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/residents-spend-qatar-national-day-weekend-outdoors/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/15419737_1477754085587197_2679059641431456375_o.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/15419737_1477754085587197_2679059641431456375_o.jpg 1280w, https://dohanews.co/wp-content/uploads/2016/12/15419737_1477754085587197_2679059641431456375_o-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/15419737_1477754085587197_2679059641431456375_o-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/15419737_1477754085587197_2679059641431456375_o-618x412.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="Katara National Day decorations" title="Katara National Day decorations"  /><span class="ubermenu-target-title ubermenu-target-text">Residents spend Qatar National Day weekend outdoors</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55168" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55168 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-crowds-go-wild-after-fc-barcelona-beats-al-ahli-5-3/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/IMG_9755.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/IMG_9755.jpg 5654w, https://dohanews.co/wp-content/uploads/2016/12/IMG_9755-336x225.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/IMG_9755-586x392.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/IMG_9755-618x413.jpg 618w" sizes="(max-width: 239px) 100vw, 239px" width="239" height="160" alt="FC Barcelona/Al Ahli friendly match" title="FC Barcelona/Al Ahli friendly match"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar crowds go wild after FC Barcelona beats Al Ahli 5-3</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3292" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3292 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/politics/"><span class="ubermenu-target-title ubermenu-target-text">Politics</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3292 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55259" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/philippines-ambassador-duterte-planning-to-visit-qatar-next-year/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/25338475109_edffc33259_b.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/25338475109_edffc33259_b.jpg 1024w, https://dohanews.co/wp-content/uploads/2016/12/25338475109_edffc33259_b-336x263.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/25338475109_edffc33259_b-586x459.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/25338475109_edffc33259_b-618x484.jpg 618w" sizes="(max-width: 204px) 100vw, 204px" width="204" height="160" alt="President Rodrigo Duterte of the Philippines" title="President Rodrigo Duterte of the Philippines"  /><span class="ubermenu-target-title ubermenu-target-text">Philippines ambassador: Duterte planning to visit Qatar next year</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55252" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55252 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-condemns-assassination-russian-ambassador-turkey/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/06/James-Killoran-Turkey-flag.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/06/James-Killoran-Turkey-flag.jpg 800w, https://dohanews.co/wp-content/uploads/2016/06/James-Killoran-Turkey-flag-336x242.jpg 336w, https://dohanews.co/wp-content/uploads/2016/06/James-Killoran-Turkey-flag-586x423.jpg 586w, https://dohanews.co/wp-content/uploads/2016/06/James-Killoran-Turkey-flag-618x446.jpg 618w" sizes="(max-width: 222px) 100vw, 222px" width="222" height="160" alt="James-Killoran-Turkey-flag" title="James-Killoran-Turkey-flag"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar condemns assassination of Russian ambassador in Turkey</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55239" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55239 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatars-emir-spends-national-day-turkey/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/Screen-Shot-2016-12-18-at-9.14.17-PM.png" srcset="https://dohanews.co/wp-content/uploads/2016/12/Screen-Shot-2016-12-18-at-9.14.17-PM.png 586w, https://dohanews.co/wp-content/uploads/2016/12/Screen-Shot-2016-12-18-at-9.14.17-PM-336x248.png 336w" sizes="(max-width: 217px) 100vw, 217px" width="217" height="160" alt="Qatar&#8217;s Emir and Turkish President" title="Qatar&#8217;s Emir and Turkish President"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar’s Emir spends National Day in Turkey</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-55232" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55232 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/more-than-qr240-million-raised-for-syria-at-start-of-qatar-fundraiser/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/donations.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/donations.jpg 720w, https://dohanews.co/wp-content/uploads/2016/12/donations-336x380.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/donations-586x663.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/donations-618x699.jpg 618w" sizes="(max-width: 142px) 100vw, 142px" width="142" height="160" alt="donations" title="donations"  /><span class="ubermenu-target-title ubermenu-target-text">More than QR240 million raised for Syria at start of Qatar fundraiser</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3392" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3392 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/video/"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3392 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54895" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/new-time-lapse-video-showcases-beauty-of-qatars-zekreet/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/11/zekreet2.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/11/zekreet2.jpg 1278w, https://dohanews.co/wp-content/uploads/2016/11/zekreet2-336x188.jpg 336w, https://dohanews.co/wp-content/uploads/2016/11/zekreet2-586x328.jpg 586w, https://dohanews.co/wp-content/uploads/2016/11/zekreet2-618x346.jpg 618w" sizes="(max-width: 286px) 100vw, 286px" width="286" height="160" alt="zekreet2" title="zekreet2"  /><span class="ubermenu-target-title ubermenu-target-text">New time-lapse video showcases beauty of Qatar&#8217;s Zekreet</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54689" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54689 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/here-are-five-of-the-best-mannequinchallenge-videos-in-qatar/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/11/Screen-Shot-2016-11-21-at-10.53.46-PM.png" srcset="https://dohanews.co/wp-content/uploads/2016/11/Screen-Shot-2016-11-21-at-10.53.46-PM.png 2560w, https://dohanews.co/wp-content/uploads/2016/11/Screen-Shot-2016-11-21-at-10.53.46-PM-336x142.png 336w, https://dohanews.co/wp-content/uploads/2016/11/Screen-Shot-2016-11-21-at-10.53.46-PM-586x248.png 586w, https://dohanews.co/wp-content/uploads/2016/11/Screen-Shot-2016-11-21-at-10.53.46-PM-618x262.png 618w" sizes="(max-width: 320px) 100vw, 320px" width="320" height="136" alt="video still of mannequin challenge by QPO" title="video still of mannequin challenge by QPO"  /><span class="ubermenu-target-title ubermenu-target-text">Here are five of the best #MannequinChallenge videos in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54224" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qtip-take-shoes-off-qataris-house/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/06/untitled-3-of-19-320x160.jpg" width="320" height="160" alt="Ramadan iftar tent" title="Ramadan iftar tent"  /><span class="ubermenu-target-title ubermenu-target-text">#Qtip: Why you should take your shoes off at a Qatari’s house</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-53335" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-53335 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatar-children-grown-ups-say-thanks-world-teachers-day/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/10/teacher-appreciation.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/10/teacher-appreciation.jpg 1072w, https://dohanews.co/wp-content/uploads/2016/10/teacher-appreciation-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/10/teacher-appreciation-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/10/teacher-appreciation-618x412.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="teacher-appreciation" title="teacher-appreciation"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar children, grown-ups say thanks on World Teachers&#8217; Day</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-7851" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-7851 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/sports/"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-7851 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54967" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54967 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/italian-super-cup-tickets-go-on-sale-in-qatar-today-at-noon/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/09/Supercoppa.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/09/Supercoppa.jpg 676w, https://dohanews.co/wp-content/uploads/2016/09/Supercoppa-336x201.jpg 336w, https://dohanews.co/wp-content/uploads/2016/09/Supercoppa-586x351.jpg 586w, https://dohanews.co/wp-content/uploads/2016/09/Supercoppa-618x370.jpg 618w" sizes="(max-width: 267px) 100vw, 267px" width="267" height="160" alt="supercoppa" title="supercoppa"  /><span class="ubermenu-target-title ubermenu-target-text">Italian Super Cup tickets go on sale in Qatar today at noon</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54948" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54948 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatars-mutaz-barshim-awarded-athlete-of-the-year-by-esquire/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/12/PTB_2663.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/12/PTB_2663.jpg 5341w, https://dohanews.co/wp-content/uploads/2016/12/PTB_2663-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/12/PTB_2663-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/12/PTB_2663-618x412.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="Mutaz Barshim" title="Mutaz Barshim"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar&#8217;s Mutaz Barshim awarded Athlete of the Year by Esquire</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54896" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54896 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/tickets-now-on-sale-for-2017-mens-tennis-open-in-qatar/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2014/01/SAM_9105-320x160.jpg" width="320" height="160" alt="Andy Murray eliminated from Qatar Open" title="Andy Murray at Qatar Open"  /><span class="ubermenu-target-title ubermenu-target-text">Tickets now on sale for 2017 men&#8217;s tennis open in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54682" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/tickets-now-on-sale-for-barcelona-vs-al-ahli-friendly-match/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/10/30358867721_ce5dd1f28e_h.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/10/30358867721_ce5dd1f28e_h.jpg 1600w, https://dohanews.co/wp-content/uploads/2016/10/30358867721_ce5dd1f28e_h-336x202.jpg 336w, https://dohanews.co/wp-content/uploads/2016/10/30358867721_ce5dd1f28e_h-586x353.jpg 586w, https://dohanews.co/wp-content/uploads/2016/10/30358867721_ce5dd1f28e_h-618x372.jpg 618w" sizes="(max-width: 266px) 100vw, 266px" width="266" height="160" alt="FC Barcelona game" title="FC Barcelona game"  /><span class="ubermenu-target-title ubermenu-target-text">More Barcelona vs Al Ahli tickets to go on sale soon</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-7852" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-7852 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/opinion/"><span class="ubermenu-target-title ubermenu-target-text">Opinion</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-7852 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54944" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54944 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/doha-news-statement-blocking-website-qatar/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/10/dnmeetup13.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/10/dnmeetup13.jpg 2654w, https://dohanews.co/wp-content/uploads/2016/10/dnmeetup13-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/10/dnmeetup13-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/10/dnmeetup13-618x412.jpg 618w" sizes="(max-width: 240px) 100vw, 240px" width="240" height="160" alt="Doha News Meetup 2016" title="Doha News Meetup 2016"  /><span class="ubermenu-target-title ubermenu-target-text">Doha News statement on the blocking of its website in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-54013" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-54013 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/im-qatari-want-able-decide-marry/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2015/10/16152567240_83de7e78ea_k-320x160.jpg" width="320" height="160" alt="Wedding" title="Wedding"  /><span class="ubermenu-target-title ubermenu-target-text">I&#8217;m Qatari, and I want to be able to decide for myself who I marry</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-52871" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-52871 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/a-day-in-the-life-of-a-cleaner-in-qatar/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/09/25134419102_c389996451_b-1.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/09/25134419102_c389996451_b-1.jpg 660w, https://dohanews.co/wp-content/uploads/2016/09/25134419102_c389996451_b-1-336x189.jpg 336w, https://dohanews.co/wp-content/uploads/2016/09/25134419102_c389996451_b-1-586x329.jpg 586w, https://dohanews.co/wp-content/uploads/2016/09/25134419102_c389996451_b-1-618x347.jpg 618w" sizes="(max-width: 285px) 100vw, 285px" width="285" height="160" alt="Domestic worker" title="Domestic worker"  /><span class="ubermenu-target-title ubermenu-target-text">A day in the life of a cleaner in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-47439-post-52976" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-52976 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://dohanews.co/qatars-cybercrime-law-is-being-abused-by-criminals-and-must-be-changed/"><img class="ubermenu-image ubermenu-image-size-uber-grid-r1c2" src="https://dohanews.co/wp-content/uploads/2016/09/14406096347_c0ce635aba_k.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/09/14406096347_c0ce635aba_k.jpg 2048w, https://dohanews.co/wp-content/uploads/2016/09/14406096347_c0ce635aba_k-336x252.jpg 336w, https://dohanews.co/wp-content/uploads/2016/09/14406096347_c0ce635aba_k-586x440.jpg 586w, https://dohanews.co/wp-content/uploads/2016/09/14406096347_c0ce635aba_k-618x464.jpg 618w" sizes="(max-width: 213px) 100vw, 213px" width="213" height="160" alt="Social media" title="Social media"  /><span class="ubermenu-target-title ubermenu-target-text">Qatar&#8217;s cybercrime law is being abused by criminals and must be changed</span></a></li></ul></li></ul></li></ul></li></ul></li><li id="menu-item-47440" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47440 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-info-circle"></i><span class="ubermenu-target-title ubermenu-target-text">About Us</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47440 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-padded ubermenu-submenu-grid" ><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-48473 ubermenu-item-level-1 ubermenu-column ubermenu-column-7-12 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-48473"><ul class="ubermenu-submenu ubermenu-submenu-id-48473 ubermenu-submenu-type-stack ubermenu-autoclear" ><li id="menu-item-47441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/about/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a></li><li id="menu-item-47442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/advertise/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-48750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-48750 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/newsletter-signup/"><span class="ubermenu-target-title ubermenu-target-text">Newsletter Signup</span></a></li><li id="menu-item-47443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/apps/"><span class="ubermenu-target-title ubermenu-target-text">Mobile Apps</span></a></li><li id="menu-item-54455" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-54455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/membership/"><span class="ubermenu-target-title ubermenu-target-text">Memberships</span></a></li><li id="menu-item-47445" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47445 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/contact/"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-48474 ubermenu-item-level-1 ubermenu-column ubermenu-column-5-12 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-48474"><ul class="ubermenu-submenu ubermenu-submenu-id-48474 ubermenu-submenu-type-block ubermenu-autoclear" ><li id="menu-item-48475" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48475 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://feeds.feedburner.com/DohaNews"><i class="ubermenu-icon fa fa-rss"></i></a></li><li id="menu-item-48476" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48476 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://facebook.com/dohanews"><i class="ubermenu-icon fa fa-facebook"></i></a></li><li id="menu-item-48477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48477 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/dohanews"><i class="ubermenu-icon fa fa-twitter"></i></a></li><li id="menu-item-48478" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48478 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.flickr.com/groups/dohanews/pool"><i class="ubermenu-icon fa fa-flickr"></i></a></li><li id="menu-item-48479" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48479 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://instagram.com/dohanews"><i class="ubermenu-icon fa fa-instagram"></i></a></li><li id="menu-item-48480" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48480 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://dohanews.tumblr.com/"><i class="ubermenu-icon fa fa-tumblr"></i></a></li><li id="menu-item-48481" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48481 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+Dohanews/posts"><i class="ubermenu-icon fa fa-google-plus"></i></a></li><li id="menu-item-48482" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48482 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.linkedin.com/company/doha-news"><i class="ubermenu-icon fa fa-linkedin"></i></a></li><li id="menu-item-48483" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48483 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://vimeo.com/dohanews"><i class="ubermenu-icon fa fa-vimeo"></i></a></li><li id="menu-item-48484" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48484 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://google.com/newsstand/s/editions/CAow4-3bBw/Doha+News"><i class="ubermenu-icon fa fa-newspaper-o"></i></a></li><li id="menu-item-48485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48485 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://play.google.com/store/apps/details?id=com.dohanews"><i class="ubermenu-icon fa fa-play"></i></a></li><li id="menu-item-48486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48486 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://itunes.apple.com/app/doha-news/id721088782"><i class="ubermenu-icon fa fa-apple"></i></a></li></ul></li></ul></li><li id="menu-item-47450" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47450 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-user"></i><span class="ubermenu-target-title ubermenu-target-text">Sign In</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47450 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-47451" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-47451 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-full" ><ul class="ubermenu-content-block ubermenu-widget-area ubermenu-autoclear"><li id="mm_smartwidget-2" class="widget mm_smartwidget ubermenu-column-full ubermenu-widget ubermenu-column ubermenu-item-header"><div id="loginWidget" class="loggedOut"><form action="https://dohanews.co/wp-login.php?wpe-login=largodn" method="post"><div class="form"><div class="input"> <input placeholder="Email" type="text" id="log" name="log" class="mm-field"></div><div class="input"> <input placeholder="Password" type="password" id="pwd" name="pwd" class="mm-field"></div><div class="left"><div class="forgotPassword"> <a class="mm-forgot-password" href="https://dohanews.co/forgot-password/">Forgot your password?</a></div><div class="newAccount"> Not a member yet?</div> <a class="newAccountLink" href="https://dohanews.co/join"> Become one now</a></div><div class="loginButton"> <input type="submit" name="submit" value="Login" id="mm-login-button" class="mm-button "></div></div></form></div></li></ul></li></ul></li><li id="menu-item-47453" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47453 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-47453 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar" ><li id="menu-item-47454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-47454 ubermenu-item-normal ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div class="ubermenu-search"><form role="search" method="get" class="ubermenu-searchform" action="https://dohanews.co/"> <input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" /> <input type="submit" class="ubermenu-search-submit" value="&#xf002;" /></form></div></div></li></ul></li></ul></nav></header><div id="content"><div id="inner-content" class="clearfix"><div id="main" class="clearfix" role="main"><div class="dn-ad-leaderboard" itemscope itemtype="https://schema.org/WPAdBlock"><div id='div-gpt-ad-218637293511465176-4'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-4');</script> </div></div><article id="post-55244" class="clearfix post-55244 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-scdl tag-workers tag-world-cup-2022 post_format-post-format-standard" role="article"data-url="https://dohanews.co/qatar-world-cup-workers-to-get-cooling-helmets-this-summer/" data-title="Qatar World Cup workers to get cooling helmets this summer" itemscope itemtype="Article"><header class="article-header bgimg" bg-srcset="https://dohanews.co/wp-content/uploads/2016/12/helmet2.jpeg 674w, https://dohanews.co/wp-content/uploads/2016/12/helmet2-336x227.jpeg 336w, https://dohanews.co/wp-content/uploads/2016/12/helmet2-586x396.jpeg 586w, https://dohanews.co/wp-content/uploads/2016/12/helmet2-618x417.jpeg 618w"><div class="banner-background"></div></header><div class="article-content wrap"><section class="entry-content thirteencol first grid-center clearfix" itemprop="articleBody"><h1 class="entry-title single-title" itemprop="name headline">Qatar World Cup workers to get cooling helmets this summer</h1><div class="byline vcard clearfix"><div class="byline-inner clearfix"><div class="clearfix"><div class="first"> <time class="entry-date updated dtstamp pubdate" datetime="2016-12-20"> <span class="flag-time" itemprop="datePublished">December 20, 2016</span> </time><span class="flag-author" itemscope itemtype="http://schema.org/Person"><span class="by">by</span><span itemprop="contributor name">Shabina S. Khatri</span></span></div><div class="last"> <a href="https://dohanews.co/category/news/" title="View all news stories in News" class="flag-category first" itemprop="about">News</a></div></div><div class="social-single clearfix"><div class="sevencol last"><div class="byline-comments"> <a href="https://dohanews.co/qatar-world-cup-workers-to-get-cooling-helmets-this-summer#article-footer" class="flag-comment-count" data-disqus-identifier="55244"><span itemprop="commentCount"><i class="fa fa-comments"></i></span></a> <a href="mailto:?to=&subject=Qatar World Cup workers to get cooling helmets this summer - Doha News&body=<p>http://bit.ly/2h2Om7t</p>" class="flag-email"><i class="fa fa-envelope-o"></i> Email</a><a href="javascript:window.print()" class="flag-print"><i class="fa fa-print"></i> Print</a></div></div><div class="ninecol first"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1.2k</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdohanews.co%2Fqatar-world-cup-workers-to-get-cooling-helmets-this-summer%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large" href="https://twitter.com/intent/tweet?text=Qatar%20World%20Cup%20workers%20to%20get%20cooling%20helmets%20this%20summer&url=http://bit.ly/2hD3qci&via=dohanews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a style="display:none;" class="mashicon-whatsapp mash-large" href="whatsapp://send?text=Qatar%20World%20Cup%20workers%20to%20get%20cooling%20helmets%20this%20summer%20https%3A%2F%2Fdohanews.co%2Fqatar-world-cup-workers-to-get-cooling-helmets-this-summer%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></div></div><div class="dn-ad-sidebar wrap"><div id='div-gpt-ad-218637293511465176-5'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-5');</script> </div></div><div id="attachment_55247"  class="wp-caption module image alignnone" style="max-width: 586px;"><img class="size-large wp-image-55247" src="https://dohanews.co/wp-content/uploads/2016/12/helmet2-586x396.jpeg" alt="" width="586" height="396" srcset="https://dohanews.co/wp-content/uploads/2016/12/helmet2-586x396.jpeg 586w, https://dohanews.co/wp-content/uploads/2016/12/helmet2-336x227.jpeg 336w, https://dohanews.co/wp-content/uploads/2016/12/helmet2-618x417.jpeg 618w, https://dohanews.co/wp-content/uploads/2016/12/helmet2.jpeg 674w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">SCDL</p><p class="wp-caption-text">Cooling helmet <span class="wp-media-credit-incaption" style="display: none;">SCDL</span></p></div><p>Construction workers on <a href="https://dohanews.co/tag/world-cup-2022/">2022 World Cup</a> projects in Qatar will have an easier time keeping cool this summer with the help of some new hard-hats.</p><p>In the coming months, the workers will be given solar-powered cooling helmets that were developed by researchers at Qatar University, tournament organizers have announced.</p><p>The helmets can reduce skin temperature by up to 10C. This makes it easier for those working outdoors to survive Qatar’s searing summer heat, which regularly surpasses 40C.</p><div id="attachment_55245"  class="wp-caption module image alignnone" style="max-width: 586px;"><img class="size-large wp-image-55245" src="https://dohanews.co/wp-content/uploads/2016/12/cooling-helmet-586x390.jpeg" alt="" width="586" height="390" srcset="https://dohanews.co/wp-content/uploads/2016/12/cooling-helmet-586x390.jpeg 586w, https://dohanews.co/wp-content/uploads/2016/12/cooling-helmet-336x223.jpeg 336w, https://dohanews.co/wp-content/uploads/2016/12/cooling-helmet-618x411.jpeg 618w, https://dohanews.co/wp-content/uploads/2016/12/cooling-helmet.jpeg 674w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">SCDL</p><p class="wp-caption-text">Cooling helmet <span class="wp-media-credit-incaption" style="display: none;">SCDL</span></p></div><p>The helmet is about 300g heavier than a typical hard-hat. It has been tested to ensure its effectiveness and safety, the Supreme Committee for Delivery and Legacy (<a href="https://dohanews.co/tag/scdl/">SCDL</a>) said in a <a href="http://www.sc.qa/en/news/cooled-helmets-to-keep-sc-workers-cool-in-summer">statement</a>.</p><h3>How it works</h3><p>Equipped with a small solar panel, the helmet uses a solar-powered fan to blow air over a cooling material at the top of the hat.</p><p>This “will then come down over the front of the person’s face and provide a cooler micro-climate for the worker,” said Dr. Saud Abdul-Aziz Abdul-Ghani, a professor at QU’s College of Engineering.</p><div class="dn-ad-mpu" data-ad-type="/16077663/DohaNews_Article" itemscope itemtype="https://schema.org/WPAdBlock"><div id="div-gpt-ad-218637293511465176-6"><script type="text/javascript">googletag.display('div-gpt-ad-218637293511465176-6');</script></div></div><p>He added:</p><blockquote><p>“By reducing the temperature of the head and face, the rest of the body will naturally follow and ensure that workers have a constant flow of cooler air to refresh them throughout their day.”</p></blockquote><h3>Worker treatment</h3><p>Qatar companies’ treatment of expat blue-collar workers have been under scrutiny in recent years.</p><p>Rights groups have been putting pressure on FIFA to improve the quality of working and living conditions here for many.</p><div id="attachment_42294"  class="wp-caption module image alignnone" style="max-width: 586px;"><img class="size-large wp-image-42294" src="https://dohanews.co/wp-content/uploads/2015/10/Khalifa-Stadium-3-771x578.jpg" alt="Construction workers eat at Khalifa Stadium" width="586" height="439" srcset="https://dohanews.co/wp-content/uploads/2015/10/Khalifa-Stadium-3-771x578.jpg 771w, https://dohanews.co/wp-content/uploads/2015/10/Khalifa-Stadium-3-336x252.jpg 336w, https://dohanews.co/wp-content/uploads/2015/10/Khalifa-Stadium-3-768x576.jpg 768w, https://dohanews.co/wp-content/uploads/2015/10/Khalifa-Stadium-3-618x464.jpg 618w, https://dohanews.co/wp-content/uploads/2015/10/Khalifa-Stadium-3.jpg 1024w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">Peter Kovessy / Doha News</p><p class="wp-caption-text">Khalifa Stadium mess hall <span class="wp-media-credit-incaption" style="display: none;">Peter Kovessy / Doha News</span></p></div><p>World Cup organizers have responded to criticism by establishing a workers’ charter, improved accommodation and even permitting <a href="https://dohanews.co/qatar-to-allow-trade-union-to-inspect-world-cup-sites-for-a-year/">a trade union </a>to accompany inspectors at their construction sites next year.</p><p>However, the number of expats working directly on tournament projects remains small – around 10,000 people.</p><p>In the coming year, this is expected to more than triple to 36,000 people, according to the SCDL.</p><p>But this is still a fraction of the hundreds of thousands of migrant construction workers in the country.</p><p>For most of these men, high-tech cooling gear remains out of reach.</p><p>However, last year, local firms that sell such products did say they are starting to see<a href="https://dohanews.co/qatar-firms-and-workers-look-to-keep-cool-on-construction-sites/"> increasing sales.</a></p><p>Thoughts?</p><div id="om-ajglq8laahf2nrss-holder"></div> <script>var ajglq8laahf2nrss,
			ajglq8laahf2nrss_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ajglq8laahf2nrss_poll(function () {
						if (window['om_loaded']) {
							if (!ajglq8laahf2nrss) {
								ajglq8laahf2nrss= new OptinMonsterApp();
								return ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ajglq8laahf2nrss= new OptinMonsterApp();ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script></section><footer id="article-footer" class="article-footer thirteencol first grid-center clearfix"><div class="clearfix"><div class="eightcol first"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1.2k</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdohanews.co%2Fqatar-world-cup-workers-to-get-cooling-helmets-this-summer%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large" href="https://twitter.com/intent/tweet?text=Qatar%20World%20Cup%20workers%20to%20get%20cooling%20helmets%20this%20summer&url=http://bit.ly/2hD3qci&via=dohanews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a style="display:none;" class="mashicon-whatsapp mash-large" href="whatsapp://send?text=Qatar%20World%20Cup%20workers%20to%20get%20cooling%20helmets%20this%20summer%20https%3A%2F%2Fdohanews.co%2Fqatar-world-cup-workers-to-get-cooling-helmets-this-summer%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div><div class="footer-tags tags eightcol last"> <i class="fa fa-tags"></i> <span itemprop="keywords"><a href="https://dohanews.co/tag/scdl/" rel="tag">SCDL</a><a href="https://dohanews.co/tag/workers/" rel="tag">workers</a><a href="https://dohanews.co/tag/world-cup-2022/" rel="tag">world cup 2022</a></span></div></div><div id="om-ajglq8laahf2nrss-holder"></div> <script>var ajglq8laahf2nrss,
			ajglq8laahf2nrss_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ajglq8laahf2nrss_poll(function () {
						if (window['om_loaded']) {
							if (!ajglq8laahf2nrss) {
								ajglq8laahf2nrss= new OptinMonsterApp();
								return ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ajglq8laahf2nrss= new OptinMonsterApp();ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script></footer><div id="post-comments" class="thirteencol first grid-center clearfix"><div class="comments-policy"><p>Please read our <a href="https://dohanews.co/comment/" title="Doha News Comments Policy">Comments Policy</a> before joining the discussion. By commenting, you agree to abide by it.</p><p>Some comments may not be automatically published. This is not action taken by us, but instead, depending on whether or not you have verified your email address, or if your post triggers automatic flags.</p></div><div id="disqus_thread" itemprop="comment"></div> <script>var disqus_config = function () {
					        this.page.url = "https://dohanews.co/qatar-world-cup-workers-to-get-cooling-helmets-this-summer/";
					        this.page.identifier = "55244";
					    };
					    
					    (function() {
					        var d = document, s = d.createElement('script');
					        
					        s.src = '//dohanews.disqus.com/embed.js';
					        
					        s.setAttribute('data-timestamp', +new Date());
					        (d.head || d.body).appendChild(s);
					    })();</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments.</a></noscript></div></div></article><div id="pagination" class="wrap" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="last" itemprop="pagination"> <a href="https://dohanews.co/qatar-condemns-assassination-russian-ambassador-turkey/" rel="prev">Next Post</a></div></div></div></div></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div id="inner-footer" class="wrap clearfix"><div class="sixteencol first clearfix"><div id="logo" class="threecol first"> <a href="https://dohanews.co"> <svg width="191" height="25" viewBox="0 0 191 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"> <switch> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage"> <path d="M58.1821491,9.57101467 L52.0052372,9.57101467 L52.0052372,0.205476773 L46.1935134,0.205476773 L46.1935134,24.5432665 L52.0052372,24.5432665 L52.0052372,14.9040709 L58.1821491,14.9040709 L58.1821491,24.5432665 L63.9938729,24.5432665 L63.9938729,0.205476773 L58.1821491,0.205476773 L58.1821491,9.57101467 L58.1821491,9.57101467 Z M38.1238802,2.73470905 C36.3969413,0.956867971 34.4042836,0 31.515,0 C28.6257164,0 26.6330587,0.956867971 24.9065868,2.73470905 C22.4156479,5.29849878 22.5155844,8.71688509 22.5155844,12.3743716 C22.5155844,16.0323252 22.4156479,19.4502445 24.9065868,22.0140342 C26.6330587,23.7918753 28.6257164,24.7482763 31.515,24.7482763 C34.4042836,24.7482763 36.3969413,23.7918753 38.1238802,22.0140342 C40.6143521,19.4502445 40.5148826,16.0323252 40.5148826,12.3743716 C40.5148826,8.71688509 40.6143521,5.29849878 38.1238802,2.73470905 L38.1238802,2.73470905 Z M33.8396895,18.3219902 C33.4081883,18.9038631 32.5778753,19.416154 31.515,19.416154 C30.4525917,19.416154 29.6222787,18.9038631 29.1903105,18.3219902 C28.6588729,17.6042225 28.3268411,16.8178068 28.3268411,12.3743716 C28.3268411,7.93093643 28.6588729,7.10996333 29.1903105,6.3921956 C29.6222787,5.81125672 30.4525917,5.33212225 31.515,5.33212225 C32.5778753,5.33212225 33.4081883,5.81125672 33.8396895,6.3921956 C34.3711271,7.10996333 34.7031589,7.93093643 34.7031589,12.3743716 C34.7031589,16.8178068 34.3711271,17.6042225 33.8396895,18.3219902 L33.8396895,18.3219902 Z M15.1436381,2.5978802 C13.5161687,0.923244499 11.2246357,0.205476773 8.76732029,0.205476773 L0,0.205476773 L0,16.1621491 L3.501978,19.0551687 L0,19.0551687 L0,24.5432665 L8.76732029,24.5432665 C11.2246357,24.5432665 13.5161687,23.8254988 15.1436381,22.1508631 C17.8998289,19.3134156 17.6009535,16.2032445 17.6009535,12.3743716 C17.6009535,8.54549878 17.8998289,5.43532763 15.1436381,2.5978802 L15.1436381,2.5978802 Z M11.1583227,17.8437897 C10.6268851,18.6638289 9.82972861,19.2111443 8.36897555,19.2111443 L5.81172372,19.2111443 L5.81172372,5.53759902 L8.36897555,5.53759902 C9.82972861,5.53759902 10.6268851,6.08491443 11.1583227,6.90448655 C11.6229804,7.58863081 11.7892298,8.27230807 11.7892298,12.3743716 C11.7892298,16.5105257 11.6229804,17.1596455 11.1583227,17.8437897 L11.1583227,17.8437897 Z M113.475015,19.6552543 L100.921785,0.205476773 L98.5303154,0.205476773 L98.5303154,24.5432665 L101.054878,24.5432665 L101.054878,5.02484108 L113.607174,24.5432665 L115.998643,24.5432665 L115.998643,0.205476773 L113.475015,0.205476773 L113.475015,19.6552543 L113.475015,19.6552543 Z M188.360557,13.0234914 C187.364462,12.1348044 186.26843,11.6566039 184.043677,11.3147653 L181.453269,10.9042787 C180.225078,10.698802 178.996421,10.2206015 178.265577,9.57101467 C177.534267,8.92189487 177.202235,7.9645599 177.202235,6.76812469 C177.202235,4.06797311 179.02911,2.25557457 182.184112,2.25557457 C184.675051,2.25557457 186.235274,2.9733423 187.696961,4.34116381 L189.323963,2.66606112 C187.298149,0.786415648 185.305024,0 182.283582,0 C177.600579,0 174.71223,2.73470905 174.71223,6.87086308 C174.71223,8.81915648 175.309513,10.3233399 176.505482,11.4165697 C177.534267,12.3398142 178.996421,12.9548435 180.855985,13.2635257 L183.612176,13.7076357 C185.339115,13.9812934 185.936399,14.1863032 186.700866,14.8695134 C187.463932,15.5536577 187.830054,16.6473545 187.830054,17.9115037 C187.830054,20.7489511 185.70477,22.4245208 182.250425,22.4245208 C179.593704,22.4245208 177.767763,21.774934 175.807328,19.7575257 L174.080856,21.5348998 C176.305609,23.8254988 178.630298,24.7482763 182.184112,24.7482763 C187.09921,24.7482763 190.353682,22.1163056 190.353682,17.8437897 C190.353682,15.8263814 189.655995,14.1517457 188.360557,13.0234914 L188.360557,13.0234914 Z M76.6461051,0.205476773 L68.0450342,24.5432665 L74.1224768,24.5432665 L75.2848215,20.9203374 L82.5572983,20.9203374 L83.6537971,24.5432665 L89.7307726,24.5432665 L81.1297017,0.205476773 L76.6461051,0.205476773 L76.6461051,0.205476773 Z M76.912291,15.9295868 L79.0375746,9.43465281 L81.0297653,15.9295868 L76.912291,15.9295868 L76.912291,15.9295868 Z M163.188719,19.8257066 L157.975213,0.205476773 L155.716836,0.205476773 L150.502396,19.8257066 L145.886174,0.205476773 L143.196296,0.205476773 L149.241049,24.5432665 L151.598895,24.5432665 L156.846024,5.05893154 L162.09222,24.5432665 L164.451,24.5432665 L170.494352,0.205476773 L167.804941,0.205476773 L163.188719,19.8257066 L163.188719,19.8257066 Z M124.500244,24.5432665 L139.178758,24.5432665 L139.178758,22.219044 L127.02434,22.219044 L127.02434,13.433978 L137.385506,13.433978 L137.385506,11.1092885 L127.02434,11.1092885 L127.02434,2.52923227 L139.178758,2.52923227 L139.178758,0.205476773 L124.500244,0.205476773 L124.500244,24.5432665 L124.500244,24.5432665 Z" id="logo" fill="#FFFFFF" sketch:type="MSShapeGroup"></path> </g> <foreignObject> <img src="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/logo.png" width="191" height="25"> </foreignObject> </switch> </svg> </a></div><p class="source-org copyright last">&copy; 2016 <span itemprop="headline">Doha News</span>. All Rights Reserved.</p></div></div></footer><div id="mm-payment-options-dialog"></div><div id="mm-payment-confirmation-dialog"></div> <script>jQuery(document).ready(function(){
		if(jQuery.isFunction("dialog")) {
			jQuery("#mm-payment-options-dialog").dialog({autoOpen: false});
			jQuery("#mm-payment-confirmation-dialog").dialog({autoOpen: false});
		}
	});</script> <div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-left shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-right shiftnav-toggle-icon-x shiftnav-toggle-main-align-left shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-right shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div><div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="//dohanews.co"><img src="/wp-content/themes/doha-news-v2/library/images/logo.svg"></a></div><div class="shiftnav-main-toggle-content-after"> <a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a><div class="shiftnav-searchbar-drop"><form role="search" method="get" class="shiftnav-searchform" action="https://dohanews.co/"> <input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" /> <input type="submit" class="shiftnav-search-submit" value="&#xf002;" /></form></div></div></div><div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-right-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div class="shiftnav-inner"><nav class="shiftnav-nav"><ul id="menu-uber-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-47424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47424 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="#">Discover News</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span><ul class="sub-menu sub-menu-1"><li id="menu-item-47428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47428 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/news/">News</a></li><li id="menu-item-47431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47431 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/politics/">Politics</a></li><li id="menu-item-47425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47425 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/business/">Business</a></li><li id="menu-item-47426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47426 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/culture/">Culture</a></li><li id="menu-item-47427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47427 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/life/">Life</a></li><li id="menu-item-47429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47429 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/opinion/">Opinion</a></li><li id="menu-item-47432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47432 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/sports/">Sports</a></li><li id="menu-item-47430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/photos/">Photos</a></li><li id="menu-item-47433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47433 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/video/">Video</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47440 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="#">About Us</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span><ul class="sub-menu sub-menu-1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47441 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47442 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48750 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/newsletter-signup/">Newsletter Signup</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47443 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/apps/">Mobile Apps</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54455 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/membership/">Memberships</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47445 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/contact/">Contact Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48475 shiftnav-depth-2"><a class="shiftnav-target"  href="http://feeds.feedburner.com/DohaNews">RSS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48476 shiftnav-depth-2"><a class="shiftnav-target"  href="https://facebook.com/dohanews">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48477 shiftnav-depth-2"><a class="shiftnav-target"  href="https://twitter.com/dohanews">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48478 shiftnav-depth-2"><a class="shiftnav-target"  href="https://www.flickr.com/groups/dohanews/pool">Flickr</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48479 shiftnav-depth-2"><a class="shiftnav-target"  href="https://instagram.com/dohanews">Instagram</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48480 shiftnav-depth-2"><a class="shiftnav-target"  href="http://dohanews.tumblr.com/">Tumblr</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48481 shiftnav-depth-2"><a class="shiftnav-target"  href="https://plus.google.com/+Dohanews/posts">Google+</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48482 shiftnav-depth-2"><a class="shiftnav-target"  href="https://www.linkedin.com/company/doha-news">LinkedIn</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48483 shiftnav-depth-2"><a class="shiftnav-target"  href="https://vimeo.com/dohanews">Vimeo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48484 shiftnav-depth-2"><a class="shiftnav-target"  href="http://google.com/newsstand/s/editions/CAow4-3bBw/Doha+News">Google Play Newsstand</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48485 shiftnav-depth-2"><a class="shiftnav-target"  href="https://play.google.com/store/apps/details?id=com.dohanews">Google Play Store</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48486 shiftnav-depth-2"><a class="shiftnav-target"  href="https://itunes.apple.com/app/doha-news/id721088782">App Store</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-48780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48780 shiftnav-depth-0"><a class="shiftnav-target"  href="/myaccount/">Sign In</a></li></ul></nav></div></div><div id="om-ydqqjxojqirf7akp-holder"></div> <script>var ydqqjxojqirf7akp,
			ydqqjxojqirf7akp_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ydqqjxojqirf7akp_poll(function () {
						if (window['om_loaded']) {
							if (!ydqqjxojqirf7akp) {
								ydqqjxojqirf7akp= new OptinMonsterApp();
								return ydqqjxojqirf7akp.
								init({
									u      : "18648.459104",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ydqqjxojqirf7akp= new OptinMonsterApp();ydqqjxojqirf7akp.
								init({
									u      : "18648.459104",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script> <script type="text/javascript">var ajglq8laahf2nrss_shortcode = true;var ajglq8laahf2nrss_shortcode = true;var ydqqjxojqirf7akp_shortcode = true;</script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"800","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"off","v":"3.2.5","configurations":["main"],"ajax_url":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dohanews.co\/wp-content\/plugins\/ubermenu\/"};
/*  */</script> <script type='text/javascript'>/*  */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"on","center_inner_width":"1280","offset":"0","mobile":"on","sticky_offset":"0","is_sticky":1,"permanent":1,"is_mobile":0}};
/*  */</script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});</script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/droppable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/progressbar.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/selectable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript'>/*  */
var PushUpNotificationSettings = {"domain":"https:\/\/dohanews.co","userID":"184","websitePushID":"web.co.dohanews.www","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"100%"};
/*  */</script> <script type='text/javascript'>/*  */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"on","scroll_panel":"on","breakpoint":"960","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/*  */</script> <script type='text/javascript'>/*  */
var WPURLS = {"siteurl":"https:\/\/dohanews.co\/wp-content\/themes\/doha-news-v2"};
/*  */</script> <script type='text/javascript'>function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_32f45346aa64aae03c80d26e5f068de7');
	if (username_check) var clicky_custom_session = {username: username_check};</script> <script type="text/javascript">var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 66427096;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();</script> <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66427096ns.gif" /></p></noscript> <script type='text/javascript' src='https://stats.wp.com/e-201651.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'105144120',post:'55244',tz:'3',srv:'dohanews.co'} ]);
	_stq.push([ 'clickTrackerInit', '105144120', '55244' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://dohanews.co/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '30f5fb901a' };</script> <div id='div-gpt-ad-218637293511465176-7'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-7');</script> </div><div id='div-gpt-ad-218637293511465176-8'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-8');</script> </div>  <script id="dsq-count-scr" src="//dohanews.disqus.com/count.js" async></script> <script type="text/javascript" defer src="https://dohanews.co/wp-content/cache/autoptimize/js/autoptimize_021878f33246561a4f7abde37d65a6dd.js"></script></body></html>