<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--[if gte IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie"><![endif]--><head><meta charset="UTF-8"> <script src="/cdn-cgi/apps/head/BSsoXtqniKgAcSg9BG1AlVuRWhc.js"></script><script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&		(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=721088782, app-argument=dnapp://story?id=58441"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="cleartype" content="on"><meta name="application-name" content="Doha News"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/favicon.ico"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon.png"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon-32.png"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon-48.png"><link rel="apple-touch-icon-precomposed" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-180x180.png"><link type="text/css" media="all" href="https://dohanews.co/wp-content/cache/autoptimize/css/autoptimize_eca7ce0559acc8e7cd00baf1a26e774a.css" rel="stylesheet" /><title>Petrol prices in Qatar to jump in October - Doha News</title><meta property="og:type" content="article" /><meta property="og:title" content="Petrol prices in Qatar to jump in October" /><meta property="og:description" content="Starting Oct. 1, Premium petrol will cost QR1.60/liter while Super will be QR1.70/liter. The cost of diesel will go up 5 dirhams to QR1.55 a liter, Qatar Petroleum said." /><meta property="og:image" content="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13.jpg" /><meta property="og:url" content="https://dohanews.co/petrol-prices-in-qatar-to-jump-in-october/" /><meta property="og:site_name" content="Doha News" /><meta property="article:publisher" content="https://www.facebook.com/dohanews/" /><meta property="fb:app_id" content="1272421999437798" /><meta property="article:published_time" content="2017-09-28T16:31:43+00:00" /><meta property="article:modified_time" content="2017-09-28T16:31:43+00:00" /><meta property="og:updated_time" content="2017-09-28T16:31:43+00:00" /><meta property="og:image:width" content="7745" /><meta property="og:image:height" content="5163" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Petrol prices in Qatar to jump in October"><meta name="twitter:description" content="Starting Oct. 1, Premium petrol will cost QR1.60/liter while Super will be QR1.70/liter. The cost of diesel will go up 5 dirhams to QR1.55 a liter, Qatar Petroleum said."><meta name="twitter:image" content="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13.jpg"><meta name="twitter:site" content="@dohanews"><meta name="twitter:creator" content="@http://twitter.com/shabinakhatri"><link rel="canonical" href="https://dohanews.co/petrol-prices-in-qatar-to-jump-in-october/" /><link rel="publisher" href="https://plus.google.com/100569585687133081050/about" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dohanews.co\/","name":"Doha News","potentialAction":{"@type":"SearchAction","target":"https:\/\/dohanews.co\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/dohanews.co\/petrol-prices-in-qatar-to-jump-in-october\/","sameAs":["https:\/\/www.facebook.com\/dohanews","https:\/\/www.instagram.com\/dohanews\/","https:\/\/www.linkedin.com\/company\/doha-news","https:\/\/plus.google.com\/100569585687133081050\/about","https:\/\/www.youtube.com\/c\/dohanews","https:\/\/twitter.com\/dohanews"],"@id":"#organization","name":"Doha News","logo":"https:\/\/dohanews.co\/wp-content\/uploads\/2014\/03\/DN_Logo_Straight_500.jpg"}</script> <link rel='dns-prefetch' href='//a.optnmnstr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Feed" href="https://dohanews.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Comments Feed" href="https://dohanews.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Petrol prices in Qatar to jump in October Comments Feed" href="https://dohanews.co/petrol-prices-in-qatar-to-jump-in-october/feed/" /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }</style><link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#682145;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }</style><link rel='stylesheet' id='membermouse-jquery-css-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' /> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var mashsb = {"shares":"195","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/dohanews.co\/petrol-prices-in-qatar-to-jump-in-october\/","title":"Petrol+prices+in+Qatar+to+jump+in+October","image":"https:\/\/dohanews.co\/wp-content\/uploads\/2016\/06\/untitled-7-of-13.jpg","desc":"Starting Oct. 1, Premium petrol will cost QR1.60\/liter while Super will be QR1.70\/liter. The cost of diesel will go up 5 dirhams to QR1.55 a liter, Qatar Petroleum said.","hashtag":"dohanews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var MemberMouseGlobal = {"jsIsAdmin":"","adminUrl":"https:\/\/dohanews.co\/wp-admin\/","globalurl":"https:\/\/dohanews.co\/wp-content\/plugins\/membermouse","checkoutProcessingPaidMessage":"Please wait while we complete your purchase...","checkoutProcessingFreeMessage":"Please wait while we create your account...","checkoutProcessingMessageCSS":"mm-checkout-processing-message","currencyInfo":{"currency":"QAR","postfixIso":false,"name":"Qatari Riyal","int_curr_symbol":"&#81;&#65;&#82;&#32;","currency_symbol":"&#81;&#65;&#82;&#32;","mon_decimal_point":".","mon_thousands_sep":",","mon_grouping":"3","positive_sign":"","negative_sign":"","int_frac_digits":"2","frac_digits":"2","p_cs_precedes":"0","p_sep_by_space":"1","n_cs_precedes":"0","n_sep_by_space":"1","p_sign_posn":"1","n_sign_posn":"2"}};
/*  */</script> <script type='text/javascript'>/*  */
var mashnet = {"body":"This is interesting: ","subject":"Check out this Doha News article","pinterest_select":"0"};
/*  */</script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://dohanews.co/wp-json/' /><link rel='shortlink' href='https://dohanews.co/?p=58441' /><link rel="alternate" type="application/json+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Fpetrol-prices-in-qatar-to-jump-in-october%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Fpetrol-prices-in-qatar-to-jump-in-october%2F&#038;format=xml" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"r6dTi1a4ZP008+", domain:"dohanews.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=r6dTi1a4ZP008+" style="display:none" height="1" width="1" alt="" /></noscript><meta property="fb:pages" content="244333278682" /> <style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:959px){ .ubermenu, body .ubermenu, .ubermenu.ubermenu-responsive-default, .ubermenu-responsive-toggle, #megaMenu{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#682145; color:#ffffff; }
/* shiftnav-main */
.shiftnav.shiftnav-shiftnav-main { background:#682145; color:#ffffff; }
.shiftnav.shiftnav-shiftnav-main .shiftnav-site-title { color:#ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target { background:#682145; color:#ffffff; font-size:14px; font-weight:bold; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-on-hover li.menu-item > .shiftnav-target:hover, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-highlight li.menu-item > .shiftnav-target:active { background:#682145; color:#ffffff; border-top:1px solid #682145; border-bottom:1px solid #682145; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item ul.sub-menu .current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-shift.current-menu-ancestor > .shiftnav-target { background:#682145; color:#cbbea4; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation { border-top:1px solid #682145; border-bottom:1px solid #682145; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation { background:#682145; color:#ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation:hover, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-submenu-activation, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-submenu-activation { background:#682145; color:#cbbea4; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.shiftnav-retract .shiftnav-target { background:#682145; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu ul.sub-menu { background:#682145; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu ul.sub-menu li.menu-item > .shiftnav-target { background:#682145; }

/* Status: Loaded from Transient */</style><style type="text/css">.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}</style><style type="text/css">div#toc_container {width: 100%;}</style><style id="ubermenu-custom-generated-css">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</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dohanews.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://dohanews.co/petrol-prices-in-qatar-to-jump-in-october/amp/" /><link rel="icon" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3df6ffebdab0ac49a82d6b4a5f89277a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script> <!--[if lte IE 9]><link rel="stylesheet" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/css/ie.css" type="text/css" media="all"> <script src="https://dohanews.co/wp-content/themes/doha-news-v2/library/js/ie.min.js"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-21933439-1', 'auto');
			ga('send', 'pageview');</script> <script type='text/javascript'>var gptadslots=[];
			(function(){
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();</script> <script type="text/javascript">// Center Top HomePage-ArticlePage:
			var mapping1 = googletag.sizeMapping().
			addSize([1024, 500], [[970, 250], [970, 90], [728, 90]]). 
			addSize([768, 400], [728, 90]). 
			addSize([470, 400], [320, 50]). 
			addSize([360, 400], [320, 50]). 
			addSize([0, 0], [320, 50]). 
			build();

			// Right Sid Bar HomePage-ArticlePage:
			var mapping2 = googletag.sizeMapping(). 
			addSize([1024, 500], [[300, 600], [300, 250]]). 
			addSize([768, 400], [[300, 600], [300, 250]]). 
			addSize([470, 400], [300, 250]). 
			addSize([360, 400], [300, 250]). 
			addSize([0, 0], [300, 250]). 
			build();

			// HomePage InArticle:
			var mapping3 = googletag.sizeMapping().
			addSize([1024, 500], [[970, 250], [970, 90], [728, 90], [300, 250]]). 
			addSize([768, 400], [[728, 90], [300, 250]]). 
			addSize([470, 400], [[300, 250], [320, 50]]). 
			addSize([360, 400], [[300, 250], [320, 50]]). 
			addSize([0, 0], [300, 250]). 
			build();
			
			// Adslot 1 declaration
			gptadslots[1] = googletag.defineSlot('/16077663/DohaNews_Home', [[728,90]],'div-gpt-ad-218637293511465176-1').setTargeting('POS',['LB']).defineSizeMapping(mapping1).addService(googletag.pubads());

			// Adslot 2 declaration
			gptadslots[2] = googletag.defineSlot('/16077663/DohaNews_Home', [[300,600]],'div-gpt-ad-218637293511465176-2').setTargeting('POS',['RCOL1']).defineSizeMapping(mapping2).addService(googletag.pubads());

			// Adslot 3 declaration
			gptadslots[3] = googletag.defineSlot('/16077663/DohaNews_Home', [[300,250]],'div-gpt-ad-218637293511465176-3').setTargeting('POS',['InArticle']).defineSizeMapping(mapping3).addService(googletag.pubads());

			// Adslot 4 declaration
			gptadslots[4] = googletag.defineSlot('/16077663/DohaNews_Article', [[728,90]],'div-gpt-ad-218637293511465176-4').setTargeting('POS',['LB']).defineSizeMapping(mapping3).addService(googletag.pubads());

			// Adslot 5 declaration
			gptadslots[5] = googletag.defineSlot('/16077663/DohaNews_Article', [[300,600]],'div-gpt-ad-218637293511465176-5').setTargeting('POS',['RCOL1']).defineSizeMapping(mapping2).addService(googletag.pubads());

			// Adslot 6 declaration
			gptadslots[6] = googletag.defineSlot('/16077663/DohaNews_Article', [[300,250]],'div-gpt-ad-218637293511465176-6').setTargeting('POS',['InArticle']).addService(googletag.pubads());

			// Adslot 7 declaration
			gptadslots[7] = googletag.defineSlot('/16077663/DohaNews_Overlay', [[1,1]],'div-gpt-ad-218637293511465176-7').addService(googletag.pubads());

			// Adslot 8 declaration
			gptadslots[8] = googletag.defineSlot('/16077663/DohaNews_Interstitial', [[1,1]],'div-gpt-ad-218637293511465176-8').addService(googletag.pubads());

			// Adslot 9 declaration
			gptadslots[9] = googletag.defineSlot('/16077663/DN_Mobile_Native_Article', ['fluid'], 'div-gpt-ad-218637293511465176-9').addService(googletag.pubads());

	        googletag.pubads().setTargeting('Article_ID',['58441']).setTargeting('URL',['VALUE']);
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9033309848049584",
    enable_page_level_ads: true
  });</script> <meta name="wot-verification" content="145c701f49cce943962b" /></head><body class="post-template-default single single-post postid-58441 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div id="outdated"><h6>Your browser is out-of-date!</h6><p>Update your browser to view this website correctly. <a href="http://outdatedbrowser.com/" id="btnUpdateBrowser">Update my browser now</a></p><p class="last"> <a href="#" id="btnCloseUpdateBrowser" title="Close">&times;</a></p></div><div id="container"><header role="banner" itemscope itemtype="http://schema.org/WPHeader"><nav id="ubermenu-main-7944-nav-header" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-7944 ubermenu-loc-nav-header ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-800 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-right ubermenu-bound-inner ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-sticky ubermenu-sticky-full-width"><ul id="ubermenu-nav-main-7944-nav-header" class="ubermenu-nav"><li id="menu-item-47422" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-47422 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-left ubermenu-hide-mobile"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left ubermenu-item-notext" href="https://dohanews.co/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/03/logo.svg" width="191" height="25" alt="Doha News" title="Doha News" /></a></li><li id="menu-item-47423" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47423 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-hide-mobile"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-newspaper-o"></i><span class="ubermenu-target-title ubermenu-target-text">Discover News</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47423 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-47434" class="ubermenu-tabs menu-item-47434 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-top ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47434 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-47438-term-4" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-4 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/news/"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-4 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58441" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/petrol-prices-in-qatar-to-jump-in-october/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-440x271.jpg" width="440" height="271" alt="Arabian Gulf Petrol Station" title="Arabian Gulf Petrol Station" /><span class="ubermenu-target-title ubermenu-target-text">Petrol prices in Qatar to jump in October</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58419" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/new-spas-nature-reserves-and-desert-adventures-to-woo-qatar-tourists/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/11/cruise-QTA-2-Twitter-440x271.jpg" width="440" height="271" alt="cruise-qta-2-twitter" title="cruise-qta-2-twitter" /><span class="ubermenu-target-title ubermenu-target-text">New spas, nature reserves and desert adventures to woo Qatar tourists</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58415" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58415 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-residents-congratulate-saudi-women-on-new-driving-policy/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2014/12/3673390863_cd99b66d77_o.jpg" srcset="https://dohanews.co/wp-content/uploads/2014/12/3673390863_cd99b66d77_o.jpg 1024w, https://dohanews.co/wp-content/uploads/2014/12/3673390863_cd99b66d77_o-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2014/12/3673390863_cd99b66d77_o-768x512.jpg 768w, https://dohanews.co/wp-content/uploads/2014/12/3673390863_cd99b66d77_o-771x514.jpg 771w, https://dohanews.co/wp-content/uploads/2014/12/3673390863_cd99b66d77_o-618x412.jpg 618w" sizes="(max-width: 406px) 100vw, 406px" width="406" height="271" alt="Car keys" title="Car keys" /><span class="ubermenu-target-title ubermenu-target-text">Qatar residents congratulate Saudi women on new driving policy</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58343" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58343 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/survey-salaries-for-domestic-helpers-are-going-up-in-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/09/25134419102_c389996451_b-1-440x271.jpg" width="440" height="271" alt="Domestic worker" title="Domestic worker" /><span class="ubermenu-target-title ubermenu-target-text">Survey: Salaries for domestic helpers are going up in Qatar</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3264" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3264 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/life/"><span class="ubermenu-target-title ubermenu-target-text">Life</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3264 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58418" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58418 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-drivers-owe-london-nearly-qr1-million-in-parking-fees/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/7075969183_9eb7429779_k-440x271.jpg" width="440" height="271" alt="7075969183_9eb7429779_k" title="7075969183_9eb7429779_k" /><span class="ubermenu-target-title ubermenu-target-text">Qatar drivers owe London nearly QR1 million in parking fees</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/five-things-to-do-in-qatar-this-weekend-sept-27-30/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2014/01/footballs.jpg" srcset="https://dohanews.co/wp-content/uploads/2014/01/footballs.jpg 1024w, https://dohanews.co/wp-content/uploads/2014/01/footballs-336x223.jpg 336w, https://dohanews.co/wp-content/uploads/2014/01/footballs-768x510.jpg 768w, https://dohanews.co/wp-content/uploads/2014/01/footballs-771x512.jpg 771w, https://dohanews.co/wp-content/uploads/2014/01/footballs-618x410.jpg 618w" sizes="(max-width: 408px) 100vw, 408px" width="408" height="271" alt="footballs" title="footballs" /><span class="ubermenu-target-title ubermenu-target-text">Five things to do in Qatar this weekend (Sept. 27-30)</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58406" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58406 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/met-humidity-in-qatar-to-start-dissipating-next-week/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/cornichetime-440x271.jpg" width="440" height="271" alt="Corniche" title="Corniche" /><span class="ubermenu-target-title ubermenu-target-text">MET: Humidity in Qatar to start dissipating next week</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58351" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58351 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qataris-plan-solidarity-event-for-emir-on-the-corniche-today/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/06/parade6-440x271.jpg" width="440" height="271" alt="Ramadan Car Parade 2017" title="Ramadan Car Parade 2017" /><span class="ubermenu-target-title ubermenu-target-text">Qataris plan solidarity event for Emir on the Corniche today</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3317" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3317 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/business/"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3317 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58259" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/why-nobody-wants-to-buy-cars-in-qatar-anymore/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/agent-1238811_1920-440x271.jpg" width="440" height="271" alt="car key" title="car key" /><span class="ubermenu-target-title ubermenu-target-text">Why nobody wants to buy cars in Qatar anymore</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58245" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58245 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-airways-to-start-flying-to-cardiff-in-may/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/15592144202_d43e2bdb88_k-440x271.jpg" width="440" height="271" alt="15592144202_d43e2bdb88_k" title="15592144202_d43e2bdb88_k" /><span class="ubermenu-target-title ubermenu-target-text">Qatar Airways to start flying to Cardiff in May</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58144" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/german-airline-lufthansa-announces-end-of-doha-service/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/17237349756_ef9a12ee64_h-440x271.jpg" width="440" height="271" alt="17237349756_ef9a12ee64_h" title="17237349756_ef9a12ee64_h" /><span class="ubermenu-target-title ubermenu-target-text">German airline Lufthansa announces end of Doha service</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58131" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58131 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-aims-to-break-the-shackles-of-blockade-with-new-port/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/port-opening-440x271.jpg" width="440" height="271" alt="Official Hamad Port opening" title="Official Hamad Port opening" /><span class="ubermenu-target-title ubermenu-target-text">Qatar aims to ‘break the shackles’ of blockade with new port</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3308" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3308 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/culture/"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3308 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58338" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58338 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/german-art-to-be-highlighted-during-upcoming-exhibitions-in-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/HDI-4092-resize-440x271.jpg" width="440" height="271" alt="recom" title="recom" /><span class="ubermenu-target-title ubermenu-target-text">German art to be highlighted during upcoming exhibitions in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58118" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58118 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/gulf-crisis-inspires-qatari-woman-to-become-political-cartoonist/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/DIQMhESVAAAYIhh-1-440x271.jpg" width="440" height="271" alt="DIQMhESVAAAYIhh (1)" title="DIQMhESVAAAYIhh (1)" /><span class="ubermenu-target-title ubermenu-target-text">Gulf crisis inspires Qatari woman to become political cartoonist</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58046" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58046 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-artists-cartoon-about-racism-strikes-a-chord-in-the-us/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/aa248b9631dd69c38288866d87b9d5f9-440x271.jpg" width="440" height="271" alt="NFL player Colin Kaepernick t-shirt" title="NFL player Colin Kaepernick t-shirt" /><span class="ubermenu-target-title ubermenu-target-text">Qatar artist’s cartoon about racism strikes a chord in the US</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57985" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57985 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/outpouring-of-support-for-sheikh-tamim-now-on-display-at-mia-park/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/murals-440x271.jpg" width="440" height="271" alt="murals" title="murals" /><span class="ubermenu-target-title ubermenu-target-text">Outpouring of support for Sheikh Tamim now on display at MIA Park</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3270" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3270 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/photos/"><span class="ubermenu-target-title ubermenu-target-text">Photos</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3270 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58363" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58363 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/warm-welcome-for-sheikh-tamim-as-he-returns-to-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/liban-1-of-29-440x271.jpg" width="440" height="271" alt="Emir welcome parade" title="Emir welcome parade" /><span class="ubermenu-target-title ubermenu-target-text">Warm welcome for Sheikh Tamim as he returns to Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57922" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57922 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/heres-a-look-at-qatars-upcoming-national-museum/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/20776802_889982987822078_2205724287750858825_o-440x271.jpg" width="440" height="271" alt="Qatar National Museum" title="Qatar National Museum" /><span class="ubermenu-target-title ubermenu-target-text">Here&#8217;s a look at Qatar&#8217;s upcoming National Museum</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57869" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57869 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatars-first-metro-stations-are-taking-shape/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/qrail1-440x271.jpg" width="440" height="271" alt="qrail1" title="qrail1" /><span class="ubermenu-target-title ubermenu-target-text">Qatar&#8217;s first metro stations are taking shape</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57607" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57607 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/skate-girls-of-kabul-to-make-middle-east-debut-in-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/07/140511-155100-JFD_8692-440x271.jpg" width="440" height="271" alt="Skate Girls of Kabul series" title="Skate Girls of Kabul series" /><span class="ubermenu-target-title ubermenu-target-text">‘Skate Girls of Kabul’ to make Middle East debut in Qatar</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3292" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3292 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/politics/"><span class="ubermenu-target-title ubermenu-target-text">Politics</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3292 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/minister-boycotters-are-pushing-qatar-toward-iran-like-a-gift/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/11/fm-440x271.jpg" width="440" height="271" alt="Sheikh Mohammed bin Abdulrahman Al Thani" title="Sheikh Mohammed bin Abdulrahman Al Thani" /><span class="ubermenu-target-title ubermenu-target-text">Minister: Boycotters are pushing Qatar toward Iran ‘like a gift’</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58313" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58313 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/emir-urges-trump-to-intervene-in-gulf-dispute/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/emir-and-trump-440x271.jpg" width="440" height="271" alt="emir and trump" title="emir and trump" /><span class="ubermenu-target-title ubermenu-target-text">Emir urges Trump to intervene in Gulf dispute</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58311" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58311 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatars-emir-rails-against-neighboring-nations-during-un-address/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/Screen-Shot-2017-09-19-at-2.14.09-PM-440x271.png" width="440" height="271" alt="Qatar&#8217;s Emir at UN" title="Qatar&#8217;s Emir at UN" /><span class="ubermenu-target-title ubermenu-target-text">Qatar’s Emir rails against neighboring nations during UN address</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58292" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58292 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-launches-new-website-to-counter-fake-news/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/09/Screen-Shot-2017-09-18-at-8.30.45-PM-440x271.png" width="440" height="271" alt="Lift the Blockade" title="Lift the Blockade" /><span class="ubermenu-target-title ubermenu-target-text">Qatar launches new website to counter &#8216;fake news&#8217;</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3392" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3392 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/video/"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3392 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57413" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57413 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatari-performers-pay-tribute-to-nation-with-new-solidarity-song/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/06/qatar-2132719_1920-440x271.jpg" width="440" height="271" alt="qatar-2132719_1920" title="qatar-2132719_1920" /><span class="ubermenu-target-title ubermenu-target-text">Qatari performers pay tribute to nation with new solidarity song</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56578" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qtip-why-arabs-dont-like-to-use-their-left-hands/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/Screen-Shot-2017-04-19-at-9.04.58-PM-440x271.png" width="440" height="271" alt="Qtip left hand" title="Qtip left hand" /><span class="ubermenu-target-title ubermenu-target-text">#Qtip: Why Arabs don’t like to use their left hands</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56254" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56254 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qtip-four-things-to-know-about-qatari-womens-weddings/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/Screen-Shot-2017-03-26-at-3.24.11-PM-440x271.png" width="440" height="271" alt="Screen Shot 2017-03-26 at 3.24.11 PM" title="Screen Shot 2017-03-26 at 3.24.11 PM" /><span class="ubermenu-target-title ubermenu-target-text">#Qtip: Four things to know about Qatari women’s weddings</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-55770" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55770 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatari-iraqi-family-reunites-after-teen-is-detained-in-the-us/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/02/jfk-440x271.jpg" width="440" height="271" alt="jfk airport" title="jfk airport" /><span class="ubermenu-target-title ubermenu-target-text">Qatari-Iraqi family reunites after teen is detained in the US</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-7851" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-7851 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/sports/"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-7851 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57903" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57903 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/barshim-takes-home-the-gold-for-qatar-at-the-iaaf-world-championships/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/mutaz-440x271.jpg" width="440" height="271" alt="mutaz barshim" title="mutaz barshim" /><span class="ubermenu-target-title ubermenu-target-text">Barshim takes home the gold for Qatar at the IAAF World Championships</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57863" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57863 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatars-mutaz-barshim-high-jumps-into-the-iaaf-finals/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/barshim-440x271.jpg" width="440" height="271" alt="Mutaz Barshim" title="Mutaz Barshim" /><span class="ubermenu-target-title ubermenu-target-text">Qatar’s Mutaz Barshim high-jumps into the IAAF finals</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57789" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57789 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/neymar-signs-record-breaking-deal-with-qatar-owned-psg/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/13872737_1121647924537556_4616961259165202616_n-440x271.jpg" width="440" height="271" alt="Neymar da Silva Santos Junior" title="Neymar da Silva Santos Junior" /><span class="ubermenu-target-title ubermenu-target-text">Neymar signs record-breaking deal with Qatar-owned PSG</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57263" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57263 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-still-hoping-to-qualify-for-the-2018-world-cup-after-korea-win/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/06/DCPXEccVwAAAyd1-440x271.jpg" width="440" height="271" alt="Qatar versus South Korea" title="Qatar versus South Korea" /><span class="ubermenu-target-title ubermenu-target-text">Qatar still hoping to qualify for the 2018 World Cup after Korea win</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-7852" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-7852 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/opinion/"><span class="ubermenu-target-title ubermenu-target-text">Opinion</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-7852 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-58021" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-58021 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatars-neighbors-should-follow-its-lead-on-religious-tolerance/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/09/IMG_6424-440x271.jpg" width="440" height="271" alt="Eid prayer" title="Eid al Adha prayer" /><span class="ubermenu-target-title ubermenu-target-text">Qatar&#8217;s neighbors should follow its lead on religious tolerance</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57861" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57861 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/four-ways-you-can-help-qatar-expats-who-are-struggling/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/souq-cleaners-440x271.jpg" width="440" height="271" alt="souq cleaners" title="souq cleaners" /><span class="ubermenu-target-title ubermenu-target-text">Four ways you can help Qatar expats who are struggling</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/10-things-youll-miss-about-qatar-if-youre-a-pampered-expat/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/08/Screen-Shot-2017-08-05-at-5.17.44-PM-440x271.png" width="440" height="271" alt="Chilling on the beach" title="Chilling on the beach" /><span class="ubermenu-target-title ubermenu-target-text">10 things you&#8217;ll miss about Qatar (if you&#8217;re a pampered expat)</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-57725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-57725 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/how-qatar-can-win-the-moral-high-ground-in-the-gulf-crisis/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2014/09/qatar-block.png" srcset="https://dohanews.co/wp-content/uploads/2014/09/qatar-block.png 830w, https://dohanews.co/wp-content/uploads/2014/09/qatar-block-336x225.png 336w, https://dohanews.co/wp-content/uploads/2014/09/qatar-block-768x515.png 768w, https://dohanews.co/wp-content/uploads/2014/09/qatar-block-771x517.png 771w, https://dohanews.co/wp-content/uploads/2014/09/qatar-block-618x415.png 618w" sizes="(max-width: 404px) 100vw, 404px" width="404" height="271" alt="Censorship" title="Censorship" /><span class="ubermenu-target-title ubermenu-target-text">How Qatar can win the moral high ground in the Gulf crisis</span></a></li></ul></li></ul></li></ul></li></ul></li><li id="menu-item-47440" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47440 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-info-circle"></i><span class="ubermenu-target-title ubermenu-target-text">About Us</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47440 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-padded ubermenu-submenu-grid"><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-48473 ubermenu-item-level-1 ubermenu-column ubermenu-column-7-12 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-48473"><ul class="ubermenu-submenu ubermenu-submenu-id-48473 ubermenu-submenu-type-stack ubermenu-autoclear"><li id="menu-item-47441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/about/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a></li><li id="menu-item-47442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/advertise/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-48750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-48750 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/newsletter-signup/"><span class="ubermenu-target-title ubermenu-target-text">Newsletter Signup</span></a></li><li id="menu-item-47443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/apps/"><span class="ubermenu-target-title ubermenu-target-text">Mobile Apps</span></a></li><li id="menu-item-54455" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-54455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/?page_id=52386"><span class="ubermenu-target-title ubermenu-target-text">Memberships</span></a></li><li id="menu-item-47445" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47445 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/contact/"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-48474 ubermenu-item-level-1 ubermenu-column ubermenu-column-5-12 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-48474"><ul class="ubermenu-submenu ubermenu-submenu-id-48474 ubermenu-submenu-type-block ubermenu-autoclear"><li id="menu-item-48475" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48475 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://feeds.feedburner.com/DohaNews"><i class="ubermenu-icon fa fa-rss"></i></a></li><li id="menu-item-48476" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48476 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://facebook.com/dohanews"><i class="ubermenu-icon fa fa-facebook"></i></a></li><li id="menu-item-48477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48477 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/dohanews"><i class="ubermenu-icon fa fa-twitter"></i></a></li><li id="menu-item-48478" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48478 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.flickr.com/groups/dohanews/pool"><i class="ubermenu-icon fa fa-flickr"></i></a></li><li id="menu-item-48479" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48479 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://instagram.com/dohanews"><i class="ubermenu-icon fa fa-instagram"></i></a></li><li id="menu-item-48480" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48480 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://dohanews.tumblr.com/"><i class="ubermenu-icon fa fa-tumblr"></i></a></li><li id="menu-item-48481" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48481 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+Dohanews/posts"><i class="ubermenu-icon fa fa-google-plus"></i></a></li><li id="menu-item-48482" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48482 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.linkedin.com/company/doha-news"><i class="ubermenu-icon fa fa-linkedin"></i></a></li><li id="menu-item-48483" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48483 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://vimeo.com/dohanews"><i class="ubermenu-icon fa fa-vimeo"></i></a></li><li id="menu-item-48484" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48484 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.google.com/newsstand/s/editions/CAow4-3bBw/Doha+News"><i class="ubermenu-icon fa fa-newspaper-o"></i></a></li><li id="menu-item-48485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48485 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://play.google.com/store/apps/details?id=com.dohanews"><i class="ubermenu-icon fa fa-play"></i></a></li><li id="menu-item-48486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48486 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://itunes.apple.com/app/doha-news/id721088782"><i class="ubermenu-icon fa fa-apple"></i></a></li></ul></li></ul></li><li id="menu-item-47450" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47450 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-user"></i><span class="ubermenu-target-title ubermenu-target-text">Sign In</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47450 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"><li id="menu-item-47451" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-47451 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-full"><ul class="ubermenu-content-block ubermenu-widget-area ubermenu-autoclear"><li id="mm_smartwidget-2" class="widget mm_smartwidget ubermenu-column-full ubermenu-widget ubermenu-column ubermenu-item-header"><div id="loginWidget" class="loggedOut"><form action="https://dohanews.co/wp-login.php?wpe-login=largodn" method="post"><div class="form"><div class="input"> <input placeholder="Email" type="text" id="log" name="log" class="mm-field"></div><div class="input"> <input placeholder="Password" type="password" id="pwd" name="pwd" class="mm-field"></div><div class="left"><div class="forgotPassword"> <a class="mm-forgot-password" href="https://dohanews.co/forgot-password/">Forgot your password?</a></div><div class="newAccount"> Not a member yet?</div> <a class="newAccountLink" href="https://dohanews.co/join"> Become one now</a></div><div class="loginButton"> <input type="submit" name="submit" value="Login" id="mm-login-button" class="mm-button "></div></div></form></div></li></ul></li></ul></li><li id="menu-item-47453" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47453 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-47453 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar"><li id="menu-item-47454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-47454 ubermenu-item-normal ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div class="ubermenu-search"><form role="search" method="get" class="ubermenu-searchform" action="https://dohanews.co/"> <input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" /> <input type="submit" class="ubermenu-search-submit" value="&#xf002;" /></form></div></div></li></ul></li></ul></nav></header><div id="content"><div id="inner-content" class="clearfix"><div id="main" class="clearfix" role="main"><div class="dn-ad-leaderboard" itemscope itemtype="https://schema.org/WPAdBlock"><div id='div-gpt-ad-218637293511465176-4'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-4');</script> </div></div><article id="post-58441" class="clearfix post-58441 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cost-of-living tag-petrol post_format-post-format-standard" role="article" data-url="https://dohanews.co/petrol-prices-in-qatar-to-jump-in-october/" data-title="Petrol prices in Qatar to jump in October" itemscope itemtype="Article"><header class="article-header bgimg" bg-srcset="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-600x400.jpg 600w, https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-618x412.jpg 618w"><div class="banner-background"></div></header><div class="article-content wrap"><section class="entry-content thirteencol first grid-center clearfix" itemprop="articleBody"><h1 class="entry-title single-title" itemprop="name headline">Petrol prices in Qatar to jump in October</h1><div class="byline vcard clearfix"><div class="byline-inner clearfix"><div class="clearfix"><div class="first"> <time class="entry-date updated dtstamp pubdate" datetime="2017-09-28"> <span class="flag-time" itemprop="datePublished">6 hours ago</span> </time><span class="flag-author" itemscope itemtype="http://schema.org/Person"><span class="by">by</span><span itemprop="contributor name">Shabina S. Khatri</span></span></div><div class="last"> <a href="https://dohanews.co/category/news/" title="View all news stories in News" class="flag-category first" itemprop="about">News</a></div></div><div class="social-single clearfix"><div class="sevencol last"><div class="byline-comments"> <a href="https://dohanews.co/petrol-prices-in-qatar-to-jump-in-october#article-footer" class="flag-comment-count" data-disqus-identifier="58441"><span itemprop="commentCount"><i class="fa fa-comments"></i></span></a> <a href="/cdn-cgi/l/email-protection#87b8f3e8baa1f4f2e5ede2e4f3bad7e2f3f5e8eba7f7f5eee4e2f4a7eee9a7d6e6f3e6f5a7f3e8a7edf2eaf7a7eee9a7c8e4f3e8e5e2f5a7aaa7c3e8efe6a7c9e2f0f4a1e5e8e3febabbf7b9eff3f3f7f4bda8a8e3e8efe6e9e2f0f4a9e4e8a8b8f7bab2bfb3b3b6bba8f7b9" class="flag-email"><i class="fa fa-envelope-o"></i> Email</a><a href="javascript:window.print()" class="flag-print"><i class="fa fa-print"></i> Print</a></div></div><div class="ninecol first"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">195</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdohanews.co%2Fpetrol-prices-in-qatar-to-jump-in-october%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Petrol%20prices%20in%20Qatar%20to%20jump%20in%20October&url=http://dohane.ws/2k6LIkw&via=dohanews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mashsb-noshadow" href="whatsapp://send?text=Petrol%20prices%20in%20Qatar%20to%20jump%20in%20October%20https%3A%2F%2Fdohanews.co%2Fpetrol-prices-in-qatar-to-jump-in-october%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></div></div><div class="dn-ad-sidebar wrap"><div id='div-gpt-ad-218637293511465176-5'> <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-5');</script> </div></div><div id="attachment_50318" class="wp-caption module image alignnone" style="max-width: 586px;"><img data-attachment-id="50318" data-permalink="https://dohanews.co/qatar-to-cut-fuel-costs-marginally-in-september/untitled-7-of-13/" data-orig-file="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13.jpg" data-orig-size="7745,5163" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466439842&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arabian Gulf Petrol Station" data-image-description="&lt;p&gt;petrol station attendant, gas station&lt;/p&gt;
" data-medium-file="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-336x224.jpg" data-large-file="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-586x391.jpg" class="size-large wp-image-50318" src="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-586x391.jpg" alt="" width="586" height="391" srcset="https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-600x400.jpg 600w, https://dohanews.co/wp-content/uploads/2016/06/untitled-7-of-13-618x412.jpg 618w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">Reem Saad / Doha News</p><p class="wp-caption-text">Photo for illustrative purposes only <span class="wp-media-credit-incaption" style="display: none;">Reem Saad / Doha News</span></p></div><p>After staying steady in September, fuel prices in Qatar will go up 10 dirhams a liter next month.</p><p>Starting Oct. 1, Premium petrol will cost QR1.60/liter while Super will be QR1.70/liter. The cost of diesel will go up 5 dirhams to QR1.55 a liter, Qatar Petroleum said.</p><p>This puts fuel on par with the cost of gas earlier in the year, when prices hit an all-time high before the government dropped them over the summer.</p><div data-lazy-widget><div class="embed"><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Qatar <a href="https://twitter.com/hashtag/Petroleum?src=hash&amp;ref_src=twsrc%5Etfw">#Petroleum</a> announces the <a href="https://twitter.com/hashtag/fuel?src=hash&amp;ref_src=twsrc%5Etfw">#fuel</a> prices in <a href="https://twitter.com/hashtag/Qatar?src=hash&amp;ref_src=twsrc%5Etfw">#Qatar</a> for the month of October<a href="https://twitter.com/hashtag/qatarpetroleum?src=hash&amp;ref_src=twsrc%5Etfw">#qatarpetroleum</a> <a href="https://t.co/6K3X1tdCiV">pic.twitter.com/6K3X1tdCiV</a></p><p>— Qatar Petroleum (@qatarpetroleum) <a href="https://twitter.com/qatarpetroleum/status/913349468992397312?ref_src=twsrc%5Etfw">September 28, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div></div><p>Qatar’s fuel prices were fixed by the government until May last year, when officials <a href="https://dohanews.co/fuel-prices-in-qatar-to-change-each-month/">announced</a> they would fluctuate based on global market conditions.</p><p>This was to “raise the efficiency of energy use in the country and raise consumers’ awareness,” the MEI said at the time.</p><p>Since then, the cost of Super fuel has increased by 31 percent, Premium by 33 percent and diesel by 11 percent.</p><div class="dn-ad-mpu" data-ad-type="/16077663/DohaNews_Article" itemscope itemtype="https://schema.org/WPAdBlock"><div id="div-gpt-ad-218637293511465176-6"><script type="text/javascript">googletag.display('div-gpt-ad-218637293511465176-6');</script></div></div><h3>Cost of living</h3><p>The fuel price hike comes as the cost of food and transport in Qatar continue to rise amid the ongoing Gulf dispute.</p><div id="attachment_57156" class="wp-caption module image alignnone" style="max-width: 586px;"><img data-attachment-id="57156" data-permalink="https://dohanews.co/qatar-residents-rush-to-stock-up-on-food-after-border-closed/c4-1/" data-orig-file="https://dohanews.co/wp-content/uploads/2017/06/C4-1.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C4 1" data-image-description="&lt;p&gt;Shoppers stock up on food essentials at supermarkets&lt;/p&gt;
" data-medium-file="https://dohanews.co/wp-content/uploads/2017/06/C4-1-336x252.jpg" data-large-file="https://dohanews.co/wp-content/uploads/2017/06/C4-1-586x440.jpg" class="size-large wp-image-57156" src="https://dohanews.co/wp-content/uploads/2017/06/C4-1-586x440.jpg" alt="" width="586" height="440" srcset="https://dohanews.co/wp-content/uploads/2017/06/C4-1-586x440.jpg 586w, https://dohanews.co/wp-content/uploads/2017/06/C4-1-336x252.jpg 336w, https://dohanews.co/wp-content/uploads/2017/06/C4-1-618x464.jpg 618w, https://dohanews.co/wp-content/uploads/2017/06/C4-1.jpg 960w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">Doha News</p><p class="wp-caption-text">Photo for illustrative purposes only. <span class="wp-media-credit-incaption" style="display: none;">Doha News</span></p></div><p>However, price drops in other categories such as housing, clothing and recreation have been offsetting those increases.</p><p>This helped the overall cost of living in Qatar decline marginally year-on-year <a href="https://dohanews.co/cost-of-living-stabilizes-in-qatar-during-month-of-august/">in August</a>, the latest figures available.</p><p>Thoughts?</p><div id="om-ajglq8laahf2nrss-holder"></div> <script>var ajglq8laahf2nrss,
			ajglq8laahf2nrss_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ajglq8laahf2nrss_poll(function () {
						if (window['om_loaded']) {
							if (!ajglq8laahf2nrss) {
								ajglq8laahf2nrss= new OptinMonsterApp();
								return ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ajglq8laahf2nrss= new OptinMonsterApp();ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script></section><footer id="article-footer" class="article-footer thirteencol first grid-center clearfix"><div class="clearfix"><div class="eightcol first"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">195</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdohanews.co%2Fpetrol-prices-in-qatar-to-jump-in-october%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Petrol%20prices%20in%20Qatar%20to%20jump%20in%20October&url=http://dohane.ws/2k6LIkw&via=dohanews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mashsb-noshadow" href="whatsapp://send?text=Petrol%20prices%20in%20Qatar%20to%20jump%20in%20October%20https%3A%2F%2Fdohanews.co%2Fpetrol-prices-in-qatar-to-jump-in-october%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div><div class="footer-tags tags eightcol last"> <i class="fa fa-tags"></i> <span itemprop="keywords"><a href="https://dohanews.co/tag/cost-of-living/" rel="tag">cost of living</a><a href="https://dohanews.co/tag/petrol/" rel="tag">petrol</a></span></div></div><div id="om-ajglq8laahf2nrss-holder"></div> <script>var ajglq8laahf2nrss,
			ajglq8laahf2nrss_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ajglq8laahf2nrss_poll(function () {
						if (window['om_loaded']) {
							if (!ajglq8laahf2nrss) {
								ajglq8laahf2nrss= new OptinMonsterApp();
								return ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ajglq8laahf2nrss= new OptinMonsterApp();ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script></footer><div id="post-comments" class="thirteencol first grid-center clearfix"><div class="comments-policy"><p>Please read our <a href="https://dohanews.co/comment/" title="Doha News Comments Policy">Comments Policy</a> before joining the discussion. By commenting, you agree to abide by it.</p><p>Some comments may not be automatically published. This is not action taken by us, but instead, depending on whether or not you have verified your email address, or if your post triggers automatic flags.</p></div><div id="disqus_thread" itemprop="comment"></div> <script>var disqus_config = function () {
					        this.page.url = "https://dohanews.co/petrol-prices-in-qatar-to-jump-in-october/";
					        this.page.identifier = "58441";
					    };
					    
					    (function() {
					        var d = document, s = d.createElement('script');
					        
					        s.src = '//dohanews.disqus.com/embed.js';
					        
					        s.setAttribute('data-timestamp', +new Date());
					        (d.head || d.body).appendChild(s);
					    })();</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments.</a></noscript></div></div></article><div id="pagination" class="wrap" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="last" itemprop="pagination"> <a href="https://dohanews.co/qatar-drivers-owe-london-nearly-qr1-million-in-parking-fees/" rel="prev">Next Post</a></div></div></div></div></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div id="inner-footer" class="wrap clearfix"><div class="sixteencol first clearfix"><div id="logo" class="threecol first"> <a href="https://dohanews.co"> <svg width="191" height="25" viewBox="0 0 191 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"> <switch> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage"> <path d="M58.1821491,9.57101467 L52.0052372,9.57101467 L52.0052372,0.205476773 L46.1935134,0.205476773 L46.1935134,24.5432665 L52.0052372,24.5432665 L52.0052372,14.9040709 L58.1821491,14.9040709 L58.1821491,24.5432665 L63.9938729,24.5432665 L63.9938729,0.205476773 L58.1821491,0.205476773 L58.1821491,9.57101467 L58.1821491,9.57101467 Z M38.1238802,2.73470905 C36.3969413,0.956867971 34.4042836,0 31.515,0 C28.6257164,0 26.6330587,0.956867971 24.9065868,2.73470905 C22.4156479,5.29849878 22.5155844,8.71688509 22.5155844,12.3743716 C22.5155844,16.0323252 22.4156479,19.4502445 24.9065868,22.0140342 C26.6330587,23.7918753 28.6257164,24.7482763 31.515,24.7482763 C34.4042836,24.7482763 36.3969413,23.7918753 38.1238802,22.0140342 C40.6143521,19.4502445 40.5148826,16.0323252 40.5148826,12.3743716 C40.5148826,8.71688509 40.6143521,5.29849878 38.1238802,2.73470905 L38.1238802,2.73470905 Z M33.8396895,18.3219902 C33.4081883,18.9038631 32.5778753,19.416154 31.515,19.416154 C30.4525917,19.416154 29.6222787,18.9038631 29.1903105,18.3219902 C28.6588729,17.6042225 28.3268411,16.8178068 28.3268411,12.3743716 C28.3268411,7.93093643 28.6588729,7.10996333 29.1903105,6.3921956 C29.6222787,5.81125672 30.4525917,5.33212225 31.515,5.33212225 C32.5778753,5.33212225 33.4081883,5.81125672 33.8396895,6.3921956 C34.3711271,7.10996333 34.7031589,7.93093643 34.7031589,12.3743716 C34.7031589,16.8178068 34.3711271,17.6042225 33.8396895,18.3219902 L33.8396895,18.3219902 Z M15.1436381,2.5978802 C13.5161687,0.923244499 11.2246357,0.205476773 8.76732029,0.205476773 L0,0.205476773 L0,16.1621491 L3.501978,19.0551687 L0,19.0551687 L0,24.5432665 L8.76732029,24.5432665 C11.2246357,24.5432665 13.5161687,23.8254988 15.1436381,22.1508631 C17.8998289,19.3134156 17.6009535,16.2032445 17.6009535,12.3743716 C17.6009535,8.54549878 17.8998289,5.43532763 15.1436381,2.5978802 L15.1436381,2.5978802 Z M11.1583227,17.8437897 C10.6268851,18.6638289 9.82972861,19.2111443 8.36897555,19.2111443 L5.81172372,19.2111443 L5.81172372,5.53759902 L8.36897555,5.53759902 C9.82972861,5.53759902 10.6268851,6.08491443 11.1583227,6.90448655 C11.6229804,7.58863081 11.7892298,8.27230807 11.7892298,12.3743716 C11.7892298,16.5105257 11.6229804,17.1596455 11.1583227,17.8437897 L11.1583227,17.8437897 Z M113.475015,19.6552543 L100.921785,0.205476773 L98.5303154,0.205476773 L98.5303154,24.5432665 L101.054878,24.5432665 L101.054878,5.02484108 L113.607174,24.5432665 L115.998643,24.5432665 L115.998643,0.205476773 L113.475015,0.205476773 L113.475015,19.6552543 L113.475015,19.6552543 Z M188.360557,13.0234914 C187.364462,12.1348044 186.26843,11.6566039 184.043677,11.3147653 L181.453269,10.9042787 C180.225078,10.698802 178.996421,10.2206015 178.265577,9.57101467 C177.534267,8.92189487 177.202235,7.9645599 177.202235,6.76812469 C177.202235,4.06797311 179.02911,2.25557457 182.184112,2.25557457 C184.675051,2.25557457 186.235274,2.9733423 187.696961,4.34116381 L189.323963,2.66606112 C187.298149,0.786415648 185.305024,0 182.283582,0 C177.600579,0 174.71223,2.73470905 174.71223,6.87086308 C174.71223,8.81915648 175.309513,10.3233399 176.505482,11.4165697 C177.534267,12.3398142 178.996421,12.9548435 180.855985,13.2635257 L183.612176,13.7076357 C185.339115,13.9812934 185.936399,14.1863032 186.700866,14.8695134 C187.463932,15.5536577 187.830054,16.6473545 187.830054,17.9115037 C187.830054,20.7489511 185.70477,22.4245208 182.250425,22.4245208 C179.593704,22.4245208 177.767763,21.774934 175.807328,19.7575257 L174.080856,21.5348998 C176.305609,23.8254988 178.630298,24.7482763 182.184112,24.7482763 C187.09921,24.7482763 190.353682,22.1163056 190.353682,17.8437897 C190.353682,15.8263814 189.655995,14.1517457 188.360557,13.0234914 L188.360557,13.0234914 Z M76.6461051,0.205476773 L68.0450342,24.5432665 L74.1224768,24.5432665 L75.2848215,20.9203374 L82.5572983,20.9203374 L83.6537971,24.5432665 L89.7307726,24.5432665 L81.1297017,0.205476773 L76.6461051,0.205476773 L76.6461051,0.205476773 Z M76.912291,15.9295868 L79.0375746,9.43465281 L81.0297653,15.9295868 L76.912291,15.9295868 L76.912291,15.9295868 Z M163.188719,19.8257066 L157.975213,0.205476773 L155.716836,0.205476773 L150.502396,19.8257066 L145.886174,0.205476773 L143.196296,0.205476773 L149.241049,24.5432665 L151.598895,24.5432665 L156.846024,5.05893154 L162.09222,24.5432665 L164.451,24.5432665 L170.494352,0.205476773 L167.804941,0.205476773 L163.188719,19.8257066 L163.188719,19.8257066 Z M124.500244,24.5432665 L139.178758,24.5432665 L139.178758,22.219044 L127.02434,22.219044 L127.02434,13.433978 L137.385506,13.433978 L137.385506,11.1092885 L127.02434,11.1092885 L127.02434,2.52923227 L139.178758,2.52923227 L139.178758,0.205476773 L124.500244,0.205476773 L124.500244,24.5432665 L124.500244,24.5432665 Z" id="logo" fill="#FFFFFF" sketch:type="MSShapeGroup"></path> </g> <foreignObject> <img src="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/logo.png" width="191" height="25"> </foreignObject> </switch> </svg> </a></div><p class="source-org copyright last">&copy; 2017 <span itemprop="headline">Doha News</span>. All Rights Reserved.</p></div></div></footer><div id="mm-payment-options-dialog"></div><div id="mm-payment-confirmation-dialog"></div> <script>jQuery(document).ready(function(){
		if(jQuery.isFunction("dialog")) {
			jQuery("#mm-payment-options-dialog").dialog({autoOpen: false});
			jQuery("#mm-payment-confirmation-dialog").dialog({autoOpen: false});
		}
	});</script> <div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-left shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-right shiftnav-toggle-icon-x shiftnav-toggle-main-align-left shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-right shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div><div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="//dohanews.co"><img src="/wp-content/themes/doha-news-v2/library/images/logo.svg"></a></div><div class="shiftnav-main-toggle-content-after"> <a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a><div class="shiftnav-searchbar-drop"><form role="search" method="get" class="shiftnav-searchform" action="https://dohanews.co/"> <input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" /> <input type="submit" class="shiftnav-search-submit" value="&#xf002;" /></form></div></div></div><div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-right-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div class="shiftnav-inner"><nav class="shiftnav-nav"><ul id="menu-uber-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-47424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47424 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target" href="#">Discover News</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span><ul class="sub-menu sub-menu-1"><li id="menu-item-47428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47428 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/news/">News</a></li><li id="menu-item-47431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47431 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/politics/">Politics</a></li><li id="menu-item-47425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47425 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/business/">Business</a></li><li id="menu-item-47426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47426 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/culture/">Culture</a></li><li id="menu-item-47427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47427 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/life/">Life</a></li><li id="menu-item-47429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47429 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/opinion/">Opinion</a></li><li id="menu-item-47432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47432 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/sports/">Sports</a></li><li id="menu-item-47430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/photos/">Photos</a></li><li id="menu-item-47433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47433 shiftnav-depth-1"><a class="shiftnav-target" href="https://dohanews.co/category/video/">Video</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47440 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target" href="#">About Us</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span><ul class="sub-menu sub-menu-1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47441 shiftnav-depth-2"><a class="shiftnav-target" href="https://dohanews.co/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47442 shiftnav-depth-2"><a class="shiftnav-target" href="https://dohanews.co/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48750 shiftnav-depth-2"><a class="shiftnav-target" href="https://dohanews.co/newsletter-signup/">Newsletter Signup</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47443 shiftnav-depth-2"><a class="shiftnav-target" href="https://dohanews.co/apps/">Mobile Apps</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54455 shiftnav-depth-2"><a class="shiftnav-target" href="https://dohanews.co/?page_id=52386">Memberships</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47445 shiftnav-depth-2"><a class="shiftnav-target" href="https://dohanews.co/contact/">Contact Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48475 shiftnav-depth-2"><a class="shiftnav-target" href="https://feeds.feedburner.com/DohaNews">RSS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48476 shiftnav-depth-2"><a class="shiftnav-target" href="https://facebook.com/dohanews">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48477 shiftnav-depth-2"><a class="shiftnav-target" href="https://twitter.com/dohanews">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48478 shiftnav-depth-2"><a class="shiftnav-target" href="https://www.flickr.com/groups/dohanews/pool">Flickr</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48479 shiftnav-depth-2"><a class="shiftnav-target" href="https://instagram.com/dohanews">Instagram</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48480 shiftnav-depth-2"><a class="shiftnav-target" href="http://dohanews.tumblr.com/">Tumblr</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48481 shiftnav-depth-2"><a class="shiftnav-target" href="https://plus.google.com/+Dohanews/posts">Google+</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48482 shiftnav-depth-2"><a class="shiftnav-target" href="https://www.linkedin.com/company/doha-news">LinkedIn</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48483 shiftnav-depth-2"><a class="shiftnav-target" href="https://vimeo.com/dohanews">Vimeo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48484 shiftnav-depth-2"><a class="shiftnav-target" href="https://www.google.com/newsstand/s/editions/CAow4-3bBw/Doha+News">Google Play Newsstand</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48485 shiftnav-depth-2"><a class="shiftnav-target" href="https://play.google.com/store/apps/details?id=com.dohanews">Google Play Store</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48486 shiftnav-depth-2"><a class="shiftnav-target" href="https://itunes.apple.com/app/doha-news/id721088782">App Store</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-48780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48780 shiftnav-depth-0"><a class="shiftnav-target" href="/myaccount/">Sign In</a></li></ul></nav></div></div><div id="om-ydqqjxojqirf7akp-holder"></div> <script>var ydqqjxojqirf7akp,
			ydqqjxojqirf7akp_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ydqqjxojqirf7akp_poll(function () {
						if (window['om_loaded']) {
							if (!ydqqjxojqirf7akp) {
								ydqqjxojqirf7akp= new OptinMonsterApp();
								return ydqqjxojqirf7akp.
								init({
									u      : "18648.459104",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ydqqjxojqirf7akp= new OptinMonsterApp();ydqqjxojqirf7akp.
								init({
									u      : "18648.459104",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script> <script type="text/javascript">var ajglq8laahf2nrss_shortcode = true;var ajglq8laahf2nrss_shortcode = true;var ydqqjxojqirf7akp_shortcode = true;</script> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://dohanews.co/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"800","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"off","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dohanews.co\/wp-content\/plugins\/ubermenu\/"};
/*  */</script> <script type='text/javascript'>/*  */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"on","center_inner_width":"1280","offset":"0","mobile":"on","sticky_offset":"0","is_sticky":1,"permanent":1,"is_mobile":0}};
/*  */</script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});</script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/droppable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/progressbar.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/selectable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript'>/*  */
var PushUpNotificationSettings = {"domain":"https:\/\/dohanews.co","userID":"184","websitePushID":"web.co.dohanews.www","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"100%"};
/*  */</script> <script type='text/javascript'>/*  */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"on","scroll_panel":"on","breakpoint":"960","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/*  */</script> <script type='text/javascript'>/*  */
var WPURLS = {"siteurl":"https:\/\/dohanews.co\/wp-content\/themes\/doha-news-v2"};
/*  */</script> <script type='text/javascript' src='https://dohanews.co/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script> <script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","nonce":"ad49f1d842","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dohanews.co\/login\/","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript'>function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_32f45346aa64aae03c80d26e5f068de7');
	if (username_check) var clicky_custom_session = {username: username_check};</script> <script type="text/javascript">var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 66427096;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();</script> <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66427096ns.gif" /></p></noscript> <script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'105144120',post:'58441',tz:'3',srv:'dohanews.co'} ]);
	_stq.push([ 'clickTrackerInit', '105144120', '58441' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://dohanews.co/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'e6df3b0fe5' };</script> <div id='div-gpt-ad-218637293511465176-7'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-7');</script> </div><div id='div-gpt-ad-218637293511465176-8'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-8');</script> </div> <script id="dsq-count-scr" src="//dohanews.disqus.com/count.js" async></script> <script type="text/javascript" defer src="https://dohanews.co/wp-content/cache/autoptimize/js/autoptimize_9b5c25c53e7056b891d4ad24a9d066eb.js"></script></body></html>