<!DOCTYPE html>
<html lang="en-US" data-scheme='default'>
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof apbctLocalStorage === "object")                        apbctLocalStorage.set('ct_checkjs', 'bcf761cdc8ad5c8752d0e0ac8abcfd5e257074d1b62942f6bdcc5bd410d23c39', false );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script>
<title>Qatar fourth richest country worldwide, first in Arab region - Doha News | Qatar</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CMerriweather%3A400%2C700%7CPoppins%3A700%2C400&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese,latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5Oew.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l52xwNpXw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v20/pxiEyp8kv8JHgFVrFJA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v20/pxiByp8kv8JHgFVrLCz7V1s.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Me5Q.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9vAw.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CMerriweather%3A400%2C700%7CPoppins%3A700%2C400&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese,latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese&#038;display=swap" /></noscript>
<link rel="canonical" href="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qatar fourth richest country worldwide, first in Arab region" />
<meta property="og:description" content="The World Cup is expected to have a major economic impact on the country, enabling the tourism sector to flourish as Doha doubles in size.&nbsp; Qatar has been ranked as&hellip;" />
<meta property="og:url" content="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" />
<meta property="og:site_name" content="Doha News | Qatar" />
<meta property="article:publisher" content="https://www.facebook.com/dohanews" />
<meta property="article:published_time" content="2022-08-02T09:59:38+00:00" />
<meta property="article:modified_time" content="2022-08-02T10:05:29+00:00" />
<meta property="og:image" content="https://dohanews.co/wp-content/uploads/2022/05/Qatar.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="456" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Asmahan Qarjouli" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@dohanews" />
<meta name="twitter:site" content="@dohanews" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Doha News | Qatar &raquo; Feed" href="https://dohanews.co/feed/" />
<link rel="preload" href="https://dohanews.co/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
<link rel='stylesheet' id='canvas-css' href='https://dohanews.co/wp-content/plugins/canvas/assets/css/canvas.css?ver=2.3.8' media='all' />
<link rel='alternate stylesheet' id='powerkit-icons-css' href='https://dohanews.co/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.7.8' as='font' type='font/wof' crossorigin />
<link rel='stylesheet' id='powerkit-css' href='https://dohanews.co/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://dohanews.co/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='canvas-block-alert-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-progress-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-collapsibles-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-tabs-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-row-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-posts-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/posts/block-posts/block-posts.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-justified-gallery-block-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-slider-gallery-block-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-posts-sidebar-css' href='https://dohanews.co/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://dohanews.co/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='csco-block-posts-sidebar-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/posts-sidebar.css?ver=1650070081' media='all' />
<link rel='stylesheet' id='csco-block-twitter-slider-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/twitter-slider.css?ver=1650070081' media='all' />
<link rel='stylesheet' id='csco-block-tiles-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/tiles.css?ver=1650070081' media='all' />
<link rel='stylesheet' id='csco-block-horizontal-tiles-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/horizontal-tiles.css?ver=1650070081' media='all' />
<link rel='stylesheet' id='csco-block-full-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/full.css?ver=1650070081' media='all' />
<link rel='stylesheet' id='csco-block-slider-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/slider.css?ver=1650070081' media='all' />
<link rel='stylesheet' id='csco-block-carousel-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/carousel.css?ver=1650070081' media='all' />
<link rel='stylesheet' id='csco-block-wide-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/wide.css?ver=1650070081' media='all' />
<link rel='stylesheet' id='csco-block-narrow-style-css' href='https://dohanews.co/wp-content/themes/authentic/css/blocks/narrow.css?ver=1650070081' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='canvas-block-heading-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-separator-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-group-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='canvas-block-cover-style-css' href='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1657017826' media='all' />
<link rel='stylesheet' id='ct_public_css-css' href='https://dohanews.co/wp-content/plugins/cleantalk-spam-protect/css/cleantalk-public.min.css?ver=5.182' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.7.8' media='screen' />
<link rel='stylesheet' id='powerkit-content-formatting-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='glightbox-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css' href='https://dohanews.co/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://dohanews.co/wp-content/plugins/sight/render/css/magnific-popup.css?ver=1653634858' media='all' />
<link rel='stylesheet' id='sight-css' href='https://dohanews.co/wp-content/plugins/sight/render/css/sight.css?ver=1653634858' media='all' />
<link rel='stylesheet' id='sight-common-css' href='https://dohanews.co/wp-content/plugins/sight/render/css/sight-common.css?ver=1653634858' media='all' />
<link rel='stylesheet' id='sight-lightbox-css' href='https://dohanews.co/wp-content/plugins/sight/render/css/sight-lightbox.css?ver=1653634858' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//dohanews.co/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.15' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//dohanews.co/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' media='all' />
<link rel='stylesheet' id='sportspress-style-css' href='//dohanews.co/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//dohanews.co/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' media='all' />
<style id='wpxpo-global-style-inline-css'>
:root {
			--preset-color1: #037fff;
			--preset-color2: #026fe0;
			--preset-color3: #071323;
			--preset-color4: #132133;
			--preset-color5: #34495e;
			--preset-color6: #787676;
			--preset-color7: #f0f2f3;
			--preset-color8: #f8f9fa;
			--preset-color9: #ffffff;
			}
</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://dohanews.co/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.20' media='all' />
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://dohanews.co/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.20' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://dohanews.co/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='csco-styles-css' href='https://dohanews.co/wp-content/themes/authentic/style.css?ver=7.1.3' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css' href='https://dohanews.co/wp-content/plugins/wp-search-with-algolia/css/algolia-autocomplete.css?ver=2.2.0' media='all' />
<style type="text/css"></style><script type="rocketlazyloadscript" src='https://dohanews.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='ct_public_functions-js-extra'>
var ctPublicFunctions = {"_ajax_nonce":"d680935982","_rest_nonce":"f095c67a0a","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/dohanews.co\/wp-json\/","data__cookies_type":"native","data__ajax_type":"rest","text__wait_for_decoding":"Wait for decoding...","cookiePrefix":""};
var ctPublic = {"settings__forms__check_internal":"1","settings__forms__check_external":"1","blog_home":"https:\/\/dohanews.co\/","pixel__setting":"3","pixel__enabled":"1","pixel__url":"https:\/\/moderate5.cleantalk.org\/pixel\/f98b66faae124198b591f222b0fc75cf.gif","data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
</script>
<script type="rocketlazyloadscript" data-cfasync="false" data-pagespeed-no-defer src='https://dohanews.co/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-bundle.min.js?ver=5.182' id='ct_public_functions-js'></script>
<link rel="https://api.w.org/" href="https://dohanews.co/wp-json/" /><link rel="alternate" type="application/json" href="https://dohanews.co/wp-json/wp/v2/posts/120423" /><link rel="alternate" type="application/json+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Fqatar-fourth-richest-country-worldwide-first-in-arab-region%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Fqatar-fourth-richest-country-worldwide-first-in-arab-region%2F&#038;format=xml" />
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>
<meta property="fb:pages" content="244333278682" />
<meta property="ia:markup_url" content="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/?ia_markup=1" />
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3516703133398920" crossorigin="anonymous"></script> <style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
<link rel="amphtml" href="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/?amp"><link rel="icon" href="https://dohanews.co/wp-content/uploads/2020/08/cropped-DN-Favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://dohanews.co/wp-content/uploads/2020/08/cropped-DN-Favicon-240x240.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dohanews.co/wp-content/uploads/2020/08/cropped-DN-Favicon-240x240.png" />
<meta name="msapplication-TileImage" content="https://dohanews.co/wp-content/uploads/2020/08/cropped-DN-Favicon.png" />
<style id="wp-custom-css">
			/** Enable SVG Logo **/
.offcanvas .logo-image,
.navbar-primary .logo-image  { 
  height: 35px; 
} 


@media (min-width: 1240px){
.cs-container {
    max-width: 100% !important;
	}}
.cs-container .navbar .col-left {
    padding-left: 30px;
}
.cnvs-section-title a {
    color: #fff;
}

.cnvs-section-title a:hover {
    color: #d5c0c5;
}



/** Top Stories **/ 
.tiles-outer .layout-type-secondary .overlay-inner {
    padding-top: 5rem;
    padding-bottom: 0.5rem;
}

.overlay-media:before, .page-header.overlay:hover .overlay-media:before, .pk-bg-overlay, .pk-instagram-link:before {
    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0) 60%,rgba(0,0,0,0));
    background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0) 60%,rgba(0,0,0,0));
}
/** Center Post **/
.single-post .layout-sidebar .main-content {justify-content: center;}

/** Post Font Size Mobile */

@media only screen and (max-width: 767px) { 
 h2, .post-archive > div:not(.columns-3):not(.columns-4) .post-featured h2, .pk-subscribe-form-wrap .pk-title, .archive-standard section.basic_mailchimp_widget .title-widget, .archive-list section.basic_mailchimp_widget .title-widget,
h1, .post-standard .entry-title, .archive-list .post-featured .entry-title, .archive-standard .post-featured .entry-title {font-size: 1.3rem !important;}
	a.navbar-search {
    display: none;
}

/* Hide Search result thumbnail */
.suggestion-post-thumbnail {
  display: none;
}
		</style>
<style id="csco-customizer-output-default-styles">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</style>
<style id="csco-customizer-output-dark-styles" media="max-width: 1px">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script nonce="624980ab-1508-4cff-9d1c-9814538fb345">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-120423 single-format-standard wp-embed-responsive header-disabled cs-page-layout-sidebar cs-page-layout-sidebar-right parallax-disabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled navbar-smart-enabled block-align-enabled style-align-left">
<div class="site-overlay"></div>
<div class="offcanvas">
<div class="offcanvas-header">
<nav class="navbar navbar-offcanvas  navbar-border">
<button type="button" class="offcanvas-toggle navbar-toggle">
<i class="cs-icon cs-icon-cross"></i>
</button>
</nav>
</div>
<div class="offcanvas-sidebar">
<div class="offcanvas-inner widget-area">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-106930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106930"><a href="https://dohanews.co/news/" data-wpel-link="internal">News</a>
<ul class="sub-menu">
<li id="menu-item-106933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106933"><a href="https://dohanews.co/category/news/politics/" data-wpel-link="internal">Politics</a></li>
<li id="menu-item-106935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106935"><a href="https://dohanews.co/category/news/business/" data-wpel-link="internal">Business</a></li>
<li id="menu-item-106934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106934"><a href="https://dohanews.co/category/news/culture/" data-wpel-link="internal">Culture</a></li>
<li id="menu-item-106931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106931"><a href="https://dohanews.co/category/news/dn-special-reports/" data-wpel-link="internal">DN Special Reports</a></li>
<li id="menu-item-106936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106936"><a href="https://dohanews.co/category/news/opinion/" data-wpel-link="internal">Opinion</a></li>
<li id="menu-item-106938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106938"><a href="https://dohanews.co/category/news/shura-council-elections/" data-wpel-link="internal">Shura Council Elections</a></li>
</ul>
</li>
<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106956"><a href="https://dohanews.co/category/sports/qatar-2022/" data-wpel-link="internal">World Cup</a></li>
<li id="menu-item-106939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106939"><a href="https://dohanews.co/dn-tv/" data-wpel-link="internal">DN TV</a></li>
<li id="menu-item-106940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106940"><a href="https://dohanews.co/qatar-life/" data-wpel-link="internal">Qatar Life</a>
<ul class="sub-menu">
<li id="menu-item-106945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106945"><a href="https://dohanews.co/category/where-to-go-what-to-do/travel/" data-wpel-link="internal">Travel</a></li>
<li id="menu-item-106948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106948"><a href="https://dohanews.co/category/where-to-go-what-to-do/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-106941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106941"><a href="https://dohanews.co/category/where-to-go-what-to-do/activities/" data-wpel-link="internal">Activities</a></li>
<li id="menu-item-106947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106947"><a href="https://dohanews.co/category/where-to-go-what-to-do/dining/" data-wpel-link="internal">Dining</a></li>
<li id="menu-item-106942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106942"><a href="https://dohanews.co/category/where-to-go-what-to-do/staycations/" data-wpel-link="internal">Staycations</a></li>
<li id="menu-item-106943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106943"><a href="https://dohanews.co/category/where-to-go-what-to-do/gyms-spas/" data-wpel-link="internal">Gyms &amp; Spas</a></li>
</ul>
</li>
<li id="menu-item-106955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106955"><a href="https://dohanews.co/health-technology/" data-wpel-link="internal">Health &#038; Technology</a>
<ul class="sub-menu">
<li id="menu-item-106957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106957"><a href="https://dohanews.co/category/science-technology/health-welbeing/" data-wpel-link="internal">Health &amp; Wellbeing</a></li>
<li id="menu-item-112296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112296"><a href="https://dohanews.co/category/science-technology/sustainability/" data-wpel-link="internal">Sustainability</a></li>
<li id="menu-item-106958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106958"><a href="https://dohanews.co/category/science-technology/technology/" data-wpel-link="internal">Technology</a></li>
</ul>
</li>
<li id="menu-item-106949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106949"><a href="https://dohanews.co/family-life/" data-wpel-link="internal">Family Life</a>
<ul class="sub-menu">
<li id="menu-item-106950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106950"><a href="https://dohanews.co/category/family-life/in-the-classroom/" data-wpel-link="internal">In The Classroom</a></li>
<li id="menu-item-106953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106953"><a href="https://dohanews.co/category/family-life/the-mum-diaries/" data-wpel-link="internal">The Mum Diaries</a></li>
</ul>
</li>
<li id="menu-item-106954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106954"><a href="https://dohanews.co/sports/" data-wpel-link="internal">Sports</a>
<ul class="sub-menu">
<li id="menu-item-106959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106959"><a href="https://dohanews.co/category/sports/events-ticketing/" data-wpel-link="internal">Events &amp; Ticketing</a></li>
<li id="menu-item-106960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106960"><a href="https://dohanews.co/category/sports/sports-news/" data-wpel-link="internal">Sport News</a></li>
</ul>
</li>
</ul></div></div>
<div class="widget search-2 widget_search">
<form role="search" method="get" class="search-form form" action="https://dohanews.co/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
<span class="cs-input-group-btn">
<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
</span>
</div>
<input id="apbct__email_id__search_form_95954" class="apbct_special_field apbct__email_id__search_form" autocomplete="off" name="apbct__email_id__search_form_95954" type="text" value="" size="30" maxlength="200" /><input id="apbct_submit_id__search_form_95954" class="apbct_special_field apbct__email_id__search_form" name="apbct_submit_id__search_form_95954" type="submit" apbct_event_id="95954" size="30" maxlength="200" value="" /></form>
</div> </div>
</div>
</div>
<div id="page" class="site">
<div class="site-inner">
<header id="masthead" class="site-header page-header-type-simple" role="banner">
<div class="topbar cs-d-none cs-d-lg-block">
<div class="cs-container">
<nav class="navbar">
<div class="col-left">
<ul id="menu-top-bar" class="nav navbar-nav navbar-lonely cs-d-none cs-d-lg-block"><li id="menu-item-106961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106961"><a href="/cdn-cgi/l/email-protection#8ee3effce5ebfae7e0e9ceeae1e6efe0ebf9fda0ede1">Advertise with us</a></li>
<li id="menu-item-106962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106962"><a href="/cdn-cgi/l/email-protection#3546415a475c504675515a5d545b5042461b565a">Got something to share?</a></li>
</ul> </div>
<div class="col-right">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/dohanews" class="pk-social-links-link" target="_blank" rel="nofollow noopener external" aria-label="Facebook" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/dohanews" class="pk-social-links-link" target="_blank" rel="nofollow noopener external" aria-label="Twitter" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/dohanews" class="pk-social-links-link" target="_blank" rel="nofollow noopener external" aria-label="Instagram" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/UCyHhcIllW01OJaqkCsAqC3A" class="pk-social-links-link" target="_blank" rel="nofollow noopener external" aria-label="YouTube" data-wpel-link="external">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
</a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
<div class="navbar-primary navbar-left search-disabled social-disabled toggle-disabled">
<div class="cs-container-fluid">
<nav class="navbar">
<div class="navbar-col">
<div>
<button class="navbar-toggle offcanvas-toggle" type="button">
<i class="cs-icon cs-icon-menu"></i>
</button>
<a class="navbar-brand" href="https://dohanews.co/" data-wpel-link="internal">
<img class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/04/DN-logo.svg 1x,  2x" alt="Doha News | Qatar" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/04/DN-logo.svg"><noscript><img class="logo-image" src="https://dohanews.co/wp-content/uploads/2022/04/DN-logo.svg" srcset="https://dohanews.co/wp-content/uploads/2022/04/DN-logo.svg 1x,  2x" alt="Doha News | Qatar"></noscript>
</a>
</div>
</div>
<div class="navbar-col">
<div>
<ul id="menu-header-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106930 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/news/" data-wpel-link="internal">News</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106933 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/politics/" data-term="3292" data-numberposts="4" data-wpel-link="internal">Politics</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106935 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/business/" data-term="3317" data-numberposts="4" data-wpel-link="internal">Business</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106934 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/culture/" data-term="3308" data-numberposts="4" data-wpel-link="internal">Culture</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106931 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/dn-special-reports/" data-term="8305" data-numberposts="4" data-wpel-link="internal">DN Special Reports</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106936 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/opinion/" data-term="7852" data-numberposts="4" data-wpel-link="internal">Opinion</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106938 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/news/shura-council-elections/" data-term="15238" data-numberposts="4" data-wpel-link="internal">Shura Council Elections</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="3292"></div>
<div class="cs-mm-posts" data-term="3317"></div>
<div class="cs-mm-posts" data-term="3308"></div>
<div class="cs-mm-posts" data-term="8305"></div>
<div class="cs-mm-posts" data-term="7852"></div>
<div class="cs-mm-posts" data-term="15238"></div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106956"><a href="https://dohanews.co/category/sports/qatar-2022/" data-wpel-link="internal">World Cup</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106939"><a href="https://dohanews.co/dn-tv/" data-wpel-link="internal">DN TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106940 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/qatar-life/" data-wpel-link="internal">Qatar Life</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106945 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/travel/" data-term="8384" data-numberposts="4" data-wpel-link="internal">Travel</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106948 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/events/" data-term="8294" data-numberposts="4" data-wpel-link="internal">Events</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106941 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/activities/" data-term="8299" data-numberposts="4" data-wpel-link="internal">Activities</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106947 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/dining/" data-term="8286" data-numberposts="4" data-wpel-link="internal">Dining</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106942 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/staycations/" data-term="8303" data-numberposts="4" data-wpel-link="internal">Staycations</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106943 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/where-to-go-what-to-do/gyms-spas/" data-term="8308" data-numberposts="4" data-wpel-link="internal">Gyms &amp; Spas</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="8384"></div>
<div class="cs-mm-posts" data-term="8294"></div>
<div class="cs-mm-posts" data-term="8299"></div>
<div class="cs-mm-posts" data-term="8286"></div>
<div class="cs-mm-posts" data-term="8303"></div>
<div class="cs-mm-posts" data-term="8308"></div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106955 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/health-technology/" data-wpel-link="internal">Health &#038; Technology</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106957 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/science-technology/health-welbeing/" data-term="8380" data-numberposts="4" data-wpel-link="internal">Health &amp; Wellbeing</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112296 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/science-technology/sustainability/" data-term="20773" data-numberposts="4" data-wpel-link="internal">Sustainability</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106958 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/science-technology/technology/" data-term="8385" data-numberposts="4" data-wpel-link="internal">Technology</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="8380"></div>
<div class="cs-mm-posts" data-term="20773"></div>
<div class="cs-mm-posts" data-term="8385"></div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106949 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/family-life/" data-wpel-link="internal">Family Life</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106950 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/family-life/in-the-classroom/" data-term="8306" data-numberposts="4" data-wpel-link="internal">In The Classroom</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106953 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/family-life/the-mum-diaries/" data-term="8295" data-numberposts="4" data-wpel-link="internal">The Mum Diaries</a> </li>
 </ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="8306"></div>
<div class="cs-mm-posts" data-term="8295"></div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106954 csco-mega-menu csco-mega-menu-terms"><a href="https://dohanews.co/sports/" data-wpel-link="internal">Sports</a> <div class="sub-menu">
<div class="cs-mm-content">
<ul class="cs-mm-categories">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106959 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/sports/events-ticketing/" data-term="8296" data-numberposts="4" data-wpel-link="internal">Events &amp; Ticketing</a> </li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106960 csco-mega-menu-child-term csco-mega-menu-child">
<a href="https://dohanews.co/category/sports/sports-news/" data-term="7851" data-numberposts="4" data-wpel-link="internal">Sport News</a> </li>
</ul>
<div class="cs-mm-posts-container">
<div class="cs-mm-posts" data-term="8296"></div>
<div class="cs-mm-posts" data-term="7851"></div>
</div>
</div>
</div>
</li>
</ul> </div>
</div>
<div class="navbar-col">
<div>
<div class="navbar-single-column-widgets site-submenu section-heading-default-style-11">
<button type="button" class="navbar-widgets-btn">
Search </button>
<div class="navbar-widgets-container ">
<div class="navbar-container-inner navbar-widgets-inner widget-area">
<div class="widget search-3 widget_search">
<form role="search" method="get" class="search-form form" action="https://dohanews.co/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
<span class="cs-input-group-btn">
<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
</span>
</div>
<input id="apbct__email_id__search_form_35802" class="apbct_special_field apbct__email_id__search_form" autocomplete="off" name="apbct__email_id__search_form_35802" type="text" value="" size="30" maxlength="200" /><input id="apbct_submit_id__search_form_35802" class="apbct_special_field apbct__email_id__search_form" name="apbct_submit_id__search_form_35802" type="submit" apbct_event_id="35802" size="30" maxlength="200" value="" /></form>
</div> </div>
</div>
</div>
<a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a>
<span role="button" class="navbar-scheme-toggle cs-site-scheme-toggle">
<i class="navbar-scheme-toggle-icon cs-icon cs-icon-sun"></i>
<i class="navbar-scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
</div>
</div>
</nav>
</div>
</div>
</header>
<div class="site-content layout-sidebar layout-sidebar-right post-sidebar-enabled layout-narrow-enabled section-heading-default-style-11">
<div class="cs-container">
<div id="content" class="main-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article data-scroll id="post-120423" class="post-120423 post type-post status-publish format-standard has-post-thumbnail category-business category-news tag-economy tag-qatar-economy tag-economic-growth tag-qatar-business tag-qatar-ranking tag-qatar-gdp">
<header class="page-header page-header-simple">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://dohanews.co/category/news/business/" rel="category tag" data-wpel-link="internal">Business</a></li>
<li><a href="https://dohanews.co/category/news/" rel="category tag" data-wpel-link="internal">News</a></li></ul></div><h1 class="entry-title">Qatar fourth richest country worldwide, first in Arab region</h1><ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://dohanews.co/author/asmahan-qarjoulia/" title="View all posts by Asmahan Qarjouli" data-wpel-link="internal">Asmahan Qarjouli</a></span></li><li class="meta-date"><a href="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li><li class="meta-reading-time">3 minute read</li></ul>
</header>
<section class="post-media">
<figure>
<a href="https://dohanews.co/wp-content/uploads/2022/05/Qatar.jpg" data-wpel-link="internal">
<img width="800" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/05/Qatar-800x450.jpg 800w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-140x79.jpg 140w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-320x180.jpg 320w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-120x68.jpg 120w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-90x51.jpg 90w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-560x315.jpg 560w, https://dohanews.co/wp-content/uploads/2022/05/Qatar.jpg 810w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/05/Qatar-800x450.jpg" /><noscript><img width="800" height="450" src="https://dohanews.co/wp-content/uploads/2022/05/Qatar-800x450.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="https://dohanews.co/wp-content/uploads/2022/05/Qatar-800x450.jpg 800w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-140x79.jpg 140w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-320x180.jpg 320w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-120x68.jpg 120w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-90x51.jpg 90w, https://dohanews.co/wp-content/uploads/2022/05/Qatar-560x315.jpg 560w, https://dohanews.co/wp-content/uploads/2022/05/Qatar.jpg 810w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a>
</figure>
</section>
<div class="post-wrap">
<aside class="post-sidebar">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-post-sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="120423" data-share-url="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&amp;text=Qatar%20fourth%20richest%20country%20worldwide%2C%20first%20in%20Arab%20region&amp;via=dohanews&amp;url=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>

</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&amp;text=Qatar%20fourth%20richest%20country%20worldwide%2C%20first%20in%20Arab%20region&amp;url=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
</a>
</div>
</div>
</div>
</aside>
<div class="post-main">
<section class="entry-content">
<p><strong><em>The World Cup is expected to have a major economic impact on the country, enabling the tourism sector to flourish as Doha doubles in size.&nbsp;</em></strong></p>
<p>Qatar has been ranked as the richest Arab country and the fourth wealthiest on a global scale, per findings by the <a href="https://www.gfmag.com/global-data/economic-data/richest-countries-in-the-world" data-wpel-link="external" target="_blank" rel="external">Global Finance’s</a> latest report.</p>
<p>“The per-capita GDP of a Qatari citizen was over $143,222 in 2014, it was ‘just’ $97,846 a year later, and to this day it remains barely above that level,” read the report.</p>
<p>The Gulf state was followed by the UAE, Bahrain, Saudi Arabia, Kuwait, and Oman. Qatar’s ranking comes as its economy continues its post-pandemic recovery, described as “the fastest growing economy” by the <a href="https://www.worldbank.org/en/publication/global-economic-prospects" data-wpel-link="external" target="_blank" rel="external">World Bank</a>.</p>
<p>The country’s real Gross Domestic Product (GDP) is expected to increase by 4.9% this year, followed by a 4.5% growth in 2023 and 4.4% rise in the year 2024.</p>
<figure class="wp-block-embed is-type-wp-embed is-provider-doha-news-qatar wp-block-embed-doha-news-qatar"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="XWrrcvCfcn"><a href="https://dohanews.co/qatar-sells-crude-at-highest-premiums-in-four-months-report/" data-wpel-link="internal">Qatar sells crude at highest premiums in four months: report</a></blockquote><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Qatar sells crude at highest premiums in four months: report&#8221; &#8212; Doha News | Qatar" src="about:blank" data-secret="XWrrcvCfcn" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dohanews.co/qatar-sells-crude-at-highest-premiums-in-four-months-report/embed/#?secret=jISnnhUyfg#?secret=XWrrcvCfcn"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Qatar sells crude at highest premiums in four months: report&#8221; &#8212; Doha News | Qatar" src="https://dohanews.co/qatar-sells-crude-at-highest-premiums-in-four-months-report/embed/#?secret=jISnnhUyfg#?secret=XWrrcvCfcn" data-secret="XWrrcvCfcn" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript>
</div></figure>
<p>“Still, the country’s oil, gas and petrochemical reserves are so large, and its population so small—just 2.8 million—that this marvel of ultramodern architecture, luxury shopping malls and fine cuisine has managed to top the list of the world&#8217;s richest nations for 20 years,” said the Global Finance.</p>
<p>Qatar’s economic growth will also be the fastest in comparison to other GCC states throughout the years 2023 and 2024.</p>
<p>Addressing the <a href="https://dohanews.co/qatari-amir-urges-practical-steps-towards-equality-in-economic-recovery-at-qef/" data-wpel-link="internal">Qatar Economic Forum (QEF</a>) in June, the Gulf state’s leader Sheikh Tamim bin Hamad Al Thani said his country has been introducing legislative amendments to encourage commercial transactions, enhance competition, and ensure consumer protection.</p>
<p>One such development includes allowing 100 % foreign investors ownership of companies, which has in turn has “led to a significant increase in the volume of domestic and foreign investment”.</p>
<p>Foreign direct investment increased by 27% in 2021 in comparison to 2020, said the leader.</p>
<h3 id="h-oil-and-gas"><span id="oil-and-gas"><strong>Oil and gas</strong></span></h3>
<p>A major contributing factor to Qatar’s projected GDP growth is its current plans to boost its liquified natural gas (LNG) production under the North Field expansion project.</p>
<p>The project is the biggest of its kind and is set to boost Qatar’s annual LNG gas production capacity from 77 million metric tonnes to 126 million tonnes by the year 2027. The project is expected to generate revenue of $40 billion upon the completion of the first part by 2025.&nbsp;</p>
<p>There has already been a high demand for Qatari gas in light of the ongoing war between Russia and Ukraine. Several European countries have turned to the Gulf state since the start of the year in an effort to reduce their reliance on Russian gas.</p>
<p>Some of the countries include Italy, Germany and France. Europe receives 40% of its gas supplies from Moscow and almost a third of the shipments pass through Ukraine.</p>
<p>Meanwhile, Qatar’s crude oil and condensate exports spiked by 11% to reach approximately 970,000 barrels per day (bpd) in June from up to 876,000 recorded in May.&nbsp;</p>
<p>In June, Doha’s crude oil exports also increased at 16%, accounting for some 711,000 bpd, while condensate exports recorded a decline of about 2%, reaching levels of 259,000 bpd.</p>
<h3 id="world-cup"><strong>World Cup</strong></h3>
<p>Beyond Qatar’s oil and gas production, the Gulf state has come under global attention as the first Middle Eastern country to host the 2022 FIFA World Cup.</p>
<p>Qatar is set to welcome at least 1.5 million football fans from around the world between November and December this year for the major event.&nbsp;</p>
<p>The World Cup is expected to have a major economic impact on the country, enabling the tourism sector to flourish as Doha doubles in size.&nbsp;</p>
<p>More than one million tickets have already been purchased, and at least 40 million applications submitted to attend the global sporting event.</p>
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-highlight-text pk-share-buttons-mode-none" data-post-id="120423" data-share-url="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?t=--SHARETEXT--&amp;u=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?text=--SHARETEXT--&amp;url=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>

<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</section>
<section class="section-share">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="120423" data-share-url="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&amp;text=Qatar%20fourth%20richest%20country%20worldwide%2C%20first%20in%20Arab%20region&amp;via=dohanews&amp;url=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#3b04484e59515e584f066a5a4f5a491e090b5d544e494f531e090b495258535e484f1e090b58544e554f49421e090b4c5449575f4c525f5e1e09781e090b5d5249484f1e090b52551e090b7a495a591e090b495e5c5254551d59545f42066a5a4f5a491e090b5d544e494f531e090b495258535e484f1e090b58544e554f49421e090b4c5449575f4c525f5e1e09781e090b5d5249484f1e090b52551e090b7a495a591e090b495e5c5254551e090b534f4f4b480114145f54535a555e4c48155854144a5a4f5a49165d544e494f5316495258535e484f1658544e554f4942164c5449575f4c525f5e165d5249484f165255165a495a5916495e5c52545514" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<section class="posts-pagination">
<article class="post-pagination post-previous">
<a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" class="pagination-title" data-wpel-link="internal">Previous Article</a>
<div class="pagination-content">
<div class="overlay">
<div class="overlay-media">
<img width="450" height="279" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20279'%3E%3C/svg%3E" class="jarallax-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/Ayman.jpg 450w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-320x198.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-300x186.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-128x79.jpg 128w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-32x20.jpg 32w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-120x74.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-90x56.jpg 90w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/Ayman.jpg" /><noscript><img width="450" height="279" src="https://dohanews.co/wp-content/uploads/2022/08/Ayman.jpg" class="jarallax-img wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/Ayman.jpg 450w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-320x198.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-300x186.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-128x79.jpg 128w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-32x20.jpg 32w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-120x74.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-90x56.jpg 90w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </div>
<div class="overlay-outer">
<div class="overlay-inner">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://dohanews.co/category/news/politics/" rel="category tag" data-wpel-link="internal">Politics</a></li>
<li><a href="https://dohanews.co/category/news/" rel="category tag" data-wpel-link="internal">News</a></li></ul></div> <h4>Al Qaeda&#8217;s Zawahiri killed as US-Taliban exchange blame on &#8216;violations&#8217;</h4>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://dohanews.co/author/salarif/" title="View all posts by Fatemeh Salari" data-wpel-link="internal">Fatemeh Salari</a></span></li><li class="meta-date"><a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul> <div class="post-more"><a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" class="button button-primary button-effect" data-wpel-link="internal"><span>Read More</span><span><i class="cs-icon cs-icon-arrow-left"></i></span></a></div> </div>
</div>
<a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" class="overlay-link" data-wpel-link="internal"></a>
</div>
</div>
</article>
<article class="post-pagination post-next">
<a href="https://dohanews.co/qatars-jewel-in-the-desert-lusail-stadium-to-host-super-cup-and-mystery-concert/" class="pagination-title" data-wpel-link="internal">Next Article</a>
<div class="pagination-content">
<div class="overlay">
<div class="overlay-media">
<img width="560" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20420'%3E%3C/svg%3E" class="jarallax-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-560x420.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-300x225.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-120x90.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-90x68.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-320x240.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-800x600.jpg 800w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-1160x870.jpg 1160w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-560x420.jpg" /><noscript><img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-560x420.jpg" class="jarallax-img wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-560x420.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-300x225.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-120x90.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-90x68.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-320x240.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-800x600.jpg 800w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-1160x870.jpg 1160w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-1920x1440.jpg 1920w" sizes="(max-width: 560px) 100vw, 560px" /></noscript> </div>
<div class="overlay-outer">
<div class="overlay-inner">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://dohanews.co/category/sports/sports-news/" rel="category tag" data-wpel-link="internal">Sports News</a></li>
<li><a href="https://dohanews.co/category/sports/" rel="category tag" data-wpel-link="internal">Sports</a></li></ul></div> <h4>Qatar&#8217;s &#8216;jewel in the desert&#8217; Lusail Stadium to host Super Cup and mystery concert</h4>
<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://dohanews.co/author/eltayebm/" title="View all posts by Mohamed Eltayeb" data-wpel-link="internal">Mohamed Eltayeb</a></span></li><li class="meta-date"><a href="https://dohanews.co/qatars-jewel-in-the-desert-lusail-stadium-to-host-super-cup-and-mystery-concert/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul> <div class="post-more"><a href="https://dohanews.co/qatars-jewel-in-the-desert-lusail-stadium-to-host-super-cup-and-mystery-concert/" class="button button-primary button-effect" data-wpel-link="internal"><span>Read More</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div> </div>
</div>
<a href="https://dohanews.co/qatars-jewel-in-the-desert-lusail-stadium-to-host-super-cup-and-mystery-concert/" class="overlay-link" data-wpel-link="internal"></a>
</div>
</div>
</article>
</section>
<section class="post-subscribe">
<div class="pk-subscribe-form-wrap pk-subscribe-form-block">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h3 class="pk-title">Subscribe</h3>
<p class="pk-subscribe-message ">Subscribe to our newsletter!</p>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="05a38651ec">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">
<button class="pk-subscribe-submit" type="submit"><span>Subscribe</span><span><i class="cs-icon cs-icon-mail"></i></span></button>
</div>
<input type="hidden" name="_wp_http_referer" value="/qatar-fourth-richest-country-worldwide-first-in-arab-region/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">By checking this box, you confirm that you have read and are agreeing to our terms of use regarding the storage of the data submitted through this form.</label>
</div>
</div>
</div>
</div>
</section>
<section class="section-related-posts">
<h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>You May Also Like</span></span></h5>
<div class="cnvs-block-posts pk-block-posts-single cnvs-block-posts-layout-carousel">
<div class="cs-block-carousel">
<div class="slider-container slider-loop" data-columns="3">
<div class="owl-carousel">
<article class="layout-size-large post-120408 post type-post status-publish format-standard has-post-thumbnail category-politics category-news tag-afghanistan tag-top-stories tag-osama-bin-laden tag-joe-biden-administration tag-al-qaeda-2 tag-doha-agreement tag-ayman-al-zawahiri">
<div class="post-thumbnail">
<img width="450" height="279" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20279'%3E%3C/svg%3E" class="size-carousel wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/Ayman.jpg 450w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-320x198.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-300x186.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-128x79.jpg 128w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-32x20.jpg 32w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-120x74.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-90x56.jpg 90w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/Ayman.jpg" /><noscript><img width="450" height="279" src="https://dohanews.co/wp-content/uploads/2022/08/Ayman.jpg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/Ayman.jpg 450w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-320x198.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-300x186.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-128x79.jpg 128w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-32x20.jpg 32w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-120x74.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-90x56.jpg 90w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>
<div class="post-more">
<a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" data-wpel-link="internal">Al Qaeda&#8217;s Zawahiri killed as US-Taliban exchange blame on &#8216;violations&#8217;</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul>
</article>
<article class="layout-size-large post-120414 post type-post status-publish format-standard has-post-thumbnail category-news tag-human-rights tag-top-stories tag-yemen tag-humanitarian-aid tag-humanitarian-assistance tag-yemen-war tag-qatar-yemen tag-yemen-truce">
<div class="post-thumbnail">
<img width="560" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20420'%3E%3C/svg%3E" class="size-carousel wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-560x420.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-300x225.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-120x90.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-90x68.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-320x240.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-800x600.jpg 800w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-560x420.jpg" /><noscript><img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-560x420.jpg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-560x420.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-300x225.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-120x90.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-90x68.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-320x240.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-800x600.jpg 800w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>
<div class="post-more">
<a href="https://dohanews.co/qatar-charity-joins-global-calls-for-yemen-truce-extension/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/qatar-charity-joins-global-calls-for-yemen-truce-extension/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/qatar-charity-joins-global-calls-for-yemen-truce-extension/" data-wpel-link="internal">Qatar Charity joins global calls for Yemen truce extension</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatar-charity-joins-global-calls-for-yemen-truce-extension/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul>
</article>
<article class="layout-size-large post-120405 post type-post status-publish format-standard has-post-thumbnail category-politics category-news tag-gcc tag-electricity tag-top-stories tag-iraq tag-qatar-development-fund tag-southern-iraq">
<div class="post-thumbnail">
<img width="560" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20420'%3E%3C/svg%3E" class="size-carousel wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-560x420.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-300x225.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-120x90.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-90x68.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-320x240.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-800x600.jpg 800w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-1160x870.jpg 1160w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-1920x1440.jpg 1920w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-560x420.jpg" /><noscript><img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-560x420.jpg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-560x420.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-300x225.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-120x90.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-90x68.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-320x240.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-800x600.jpg 800w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-1160x870.jpg 1160w, https://dohanews.co/wp-content/uploads/2022/08/alexander-schimmeck-PTfKblhWcCY-unsplash-1920x1440.jpg 1920w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>
<div class="post-more">
<a href="https://dohanews.co/qatar-to-extend-gulf-electricity-to-iraq/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/qatar-to-extend-gulf-electricity-to-iraq/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/qatar-to-extend-gulf-electricity-to-iraq/" data-wpel-link="internal">Qatar to extend Gulf electricity to Iraq</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatar-to-extend-gulf-electricity-to-iraq/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul>
</article>
<article class="layout-size-large post-120404 post type-post status-publish format-standard has-post-thumbnail category-news tag-al-jazeera tag-press-freedom tag-top-stories tag-qatar-egypt tag-al-jazeera-egypt tag-al-jazeera-journalists tag-al-jazeera-journalists-cairo">
<div class="post-thumbnail">
<img width="560" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20420'%3E%3C/svg%3E" class="size-carousel wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2021/08/AJ-1.jpeg 1140w, https://dohanews.co/wp-content/uploads/2021/08/AJ-1-140x105.jpeg 140w, https://dohanews.co/wp-content/uploads/2021/08/AJ-1-800x600.jpeg 800w, https://dohanews.co/wp-content/uploads/2021/08/AJ-1-320x240.jpeg 320w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://dohanews.co/wp-content/uploads/2021/08/AJ-1.jpeg" /><noscript><img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2021/08/AJ-1.jpeg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2021/08/AJ-1.jpeg 1140w, https://dohanews.co/wp-content/uploads/2021/08/AJ-1-140x105.jpeg 140w, https://dohanews.co/wp-content/uploads/2021/08/AJ-1-800x600.jpeg 800w, https://dohanews.co/wp-content/uploads/2021/08/AJ-1-320x240.jpeg 320w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>
<div class="post-more">
<a href="https://dohanews.co/al-jazeera-slams-extended-detaining-of-journalist-in-cairo/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/al-jazeera-slams-extended-detaining-of-journalist-in-cairo/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/al-jazeera-slams-extended-detaining-of-journalist-in-cairo/" data-wpel-link="internal">Al Jazeera slams extended detaining of journalist in Cairo</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/al-jazeera-slams-extended-detaining-of-journalist-in-cairo/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul>
</article>
<article class="layout-size-large post-120378 post type-post status-publish format-standard has-post-thumbnail category-politics category-news tag-racism tag-arabs tag-top-stories tag-mbs tag-racist tag-the-economist">
<div class="post-thumbnail">
<img width="560" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20420'%3E%3C/svg%3E" class="size-carousel wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-320x240.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-800x600.jpeg 800w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-560x420.jpeg" /><noscript><img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-560x420.jpeg" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-560x420.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-300x225.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-120x90.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-90x68.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-320x240.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/08/FZEU7stXwAA6DyQ-800x600.jpeg 800w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>
<div class="post-more">
<a href="https://dohanews.co/the-economist-under-fire-for-racist-depiction-of-arabs/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/the-economist-under-fire-for-racist-depiction-of-arabs/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/the-economist-under-fire-for-racist-depiction-of-arabs/" data-wpel-link="internal">The Economist under fire for &#8216;racist&#8217; depiction of Arabs</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/the-economist-under-fire-for-racist-depiction-of-arabs/" rel="bookmark" data-wpel-link="internal">August 1, 2022</a></li></ul>
</article>
<article class="layout-size-large post-118466 post type-post status-publish format-standard has-post-thumbnail category-dn-special-reports category-culture category-news tag-film tag-doha-film-institute tag-dfi tag-top-stories tag-qatar tag-editors-picks tag-alzheimers tag-majid-al-remaihi tag-oscars">
<div class="post-thumbnail">
<img width="560" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20420'%3E%3C/svg%3E" class="size-carousel wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-560x420.png 560w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-300x225.png 300w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-120x90.png 120w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-90x68.png 90w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-320x240.png 320w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-800x600.png 800w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-1160x870.png 1160w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-560x420.png" /><noscript><img width="560" height="420" src="https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-560x420.png" class="size-carousel wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-560x420.png 560w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-300x225.png 300w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-120x90.png 120w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-90x68.png 90w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-320x240.png 320w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-800x600.png 800w, https://dohanews.co/wp-content/uploads/2022/07/Screenshot-2022-07-04-at-8.12.35-AM-1160x870.png 1160w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>
<div class="post-more">
<a href="https://dohanews.co/journeying-through-loss-up-close-and-personal-with-qatari-filmmaker-majid-al-remaihi/" class="button-link" data-wpel-link="internal">
<span>Read More</span>
</a>
</div>
<a href="https://dohanews.co/journeying-through-loss-up-close-and-personal-with-qatari-filmmaker-majid-al-remaihi/" data-wpel-link="internal"></a>
</div>
<h2 class="entry-title">
<a href="https://dohanews.co/journeying-through-loss-up-close-and-personal-with-qatari-filmmaker-majid-al-remaihi/" data-wpel-link="internal">Journeying through loss: up-close and personal with Qatari filmmaker Majid Al-Remaihi</a>
</h2>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/journeying-through-loss-up-close-and-personal-with-qatari-filmmaker-majid-al-remaihi/" rel="bookmark" data-wpel-link="internal">July 4, 2022</a></li></ul>
</article>
</div>
<div class="owl-dots"></div>
</div>
</div>
</div>
<style>
				.section-related-posts article .entry-title {
					font-size: 1.5rem				}
			</style>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
</div>
</div>
</div>
<div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">I allow to create an account</div>
<div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://dohanews.co/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment">new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8399c9f0f9" /><input type="hidden" name="_wp_http_referer" value="/qatar-fourth-richest-country-worldwide-first-in-arab-region/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">I allow to create an account</div>
<div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Please login to comment</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</article>
</main>
</div>
<aside id="secondary" class="sidebar-area widget-area" role="complementary">
<div class="sidebar sidebar-1">
<div class="widget powerkit_widget_posts-1 powerkit_widget_posts"><h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft title-widget "><span class="cnvs-section-title"><span>Most Read</span></span></h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5">
<ul>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-120443 post type-post status-publish format-standard has-post-thumbnail category-sports-news category-sports tag-lusail tag-top-stories tag-stadiums tag-fifa-world-cup-qatar-2022 tag-football-2022">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/qatars-jewel-in-the-desert-lusail-stadium-to-host-super-cup-and-mystery-concert/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-90x90.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-80x80.jpg 80w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-300x300.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-600x600.jpg 600w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-120x120.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-320x320.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-560x560.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-800x800.jpg 800w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-1160x1160.jpg 1160w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-1920x1920.jpg 1920w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-24x24.jpg 24w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-48x48.jpg 48w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-96x96.jpg 96w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-150x150.jpg 150w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-90x90.jpg" /><noscript><img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-90x90.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-80x80.jpg 80w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-300x300.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-600x600.jpg 600w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-120x120.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-320x320.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-560x560.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-800x800.jpg 800w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-1160x1160.jpg 1160w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-1920x1920.jpg 1920w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-24x24.jpg 24w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-48x48.jpg 48w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-96x96.jpg 96w, https://dohanews.co/wp-content/uploads/2022/08/Lusail-Stadium-3-150x150.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /></noscript>
<span class="post-number-wrap">
<span class="post-number">
<span>1</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/qatars-jewel-in-the-desert-lusail-stadium-to-host-super-cup-and-mystery-concert/" data-wpel-link="internal">Qatar&#8217;s &#8216;jewel in the desert&#8217; Lusail Stadium to host Super Cup and mystery concert</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatars-jewel-in-the-desert-lusail-stadium-to-host-super-cup-and-mystery-concert/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-120425 post type-post status-publish format-standard has-post-thumbnail category-sports-news category-sports tag-top-stories tag-qatar-football-federation tag-football-2022 tag-qnb-stars-league tag-qatardoha">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/shocking-upset-as-al-markhiya-defeats-champions-al-sadd-in-season-opener/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-90x90.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-80x80.jpeg 80w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-300x300.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-600x600.jpeg 600w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-120x120.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-320x320.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-560x560.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-24x24.jpeg 24w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-48x48.jpeg 48w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-96x96.jpeg 96w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-150x150.jpeg 150w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-90x90.jpeg" /><noscript><img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-90x90.jpeg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-90x90.jpeg 90w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-80x80.jpeg 80w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-300x300.jpeg 300w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-600x600.jpeg 600w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-120x120.jpeg 120w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-320x320.jpeg 320w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-560x560.jpeg 560w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-24x24.jpeg 24w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-48x48.jpeg 48w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-96x96.jpeg 96w, https://dohanews.co/wp-content/uploads/2022/08/IMG_4584D997F610-1-150x150.jpeg 150w" sizes="(max-width: 90px) 100vw, 90px" /></noscript>
<span class="post-number-wrap">
<span class="post-number">
<span>2</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/shocking-upset-as-al-markhiya-defeats-champions-al-sadd-in-season-opener/" data-wpel-link="internal">Shocking upset as Al-Markhiya defeats champions Al-Sadd in season opener</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/shocking-upset-as-al-markhiya-defeats-champions-al-sadd-in-season-opener/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-120414 post type-post status-publish format-standard has-post-thumbnail category-news tag-human-rights tag-top-stories tag-yemen tag-humanitarian-aid tag-humanitarian-assistance tag-yemen-war tag-qatar-yemen tag-yemen-truce">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/qatar-charity-joins-global-calls-for-yemen-truce-extension/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-90x90.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-80x80.jpg 80w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-300x300.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-600x600.jpg 600w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-120x120.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-320x320.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-560x560.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-24x24.jpg 24w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-48x48.jpg 48w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-96x96.jpg 96w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-150x150.jpg 150w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-90x90.jpg" /><noscript><img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-90x90.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-80x80.jpg 80w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-300x300.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-600x600.jpg 600w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-120x120.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-320x320.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-560x560.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-24x24.jpg 24w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-48x48.jpg 48w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-96x96.jpg 96w, https://dohanews.co/wp-content/uploads/2022/08/34004544328_f25cc52625_b-150x150.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /></noscript>
<span class="post-number-wrap">
<span class="post-number">
<span>3</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/qatar-charity-joins-global-calls-for-yemen-truce-extension/" data-wpel-link="internal">Qatar Charity joins global calls for Yemen truce extension</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/qatar-charity-joins-global-calls-for-yemen-truce-extension/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-120408 post type-post status-publish format-standard has-post-thumbnail category-politics category-news tag-afghanistan tag-top-stories tag-osama-bin-laden tag-joe-biden-administration tag-al-qaeda-2 tag-doha-agreement tag-ayman-al-zawahiri">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/Ayman-90x90.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-80x80.jpg 80w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-120x120.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-24x24.jpg 24w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-48x48.jpg 48w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-96x96.jpg 96w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-150x150.jpg 150w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/Ayman-90x90.jpg" /><noscript><img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/08/Ayman-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/Ayman-90x90.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-80x80.jpg 80w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-120x120.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-24x24.jpg 24w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-48x48.jpg 48w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-96x96.jpg 96w, https://dohanews.co/wp-content/uploads/2022/08/Ayman-150x150.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /></noscript>
<span class="post-number-wrap">
<span class="post-number">
<span>4</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" data-wpel-link="internal">Al Qaeda&#8217;s Zawahiri killed as US-Taliban exchange blame on &#8216;violations&#8217;</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/al-qaedas-zawahiri-killed-as-us-taliban-exchange-blame-on-violations/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class=" thumbnail-rounded post-120407 post type-post status-publish format-standard has-post-thumbnail category-technology tag-social-media tag-artificial-intelligence tag-ai tag-islamophobia tag-hate-speech tag-technology tag-doha-news">
<div class="post-outer">
<div class="post-inner">
<a href="https://dohanews.co/are-algorithms-promoting-islamophobia-worldwide-computer-says-yes/" class="post-thumbnail" data-wpel-link="internal">
<img width="90" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-90x90.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-80x80.jpg 80w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-300x300.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-600x600.jpg 600w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-120x120.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-320x320.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-560x560.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-800x800.jpg 800w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-1160x1160.jpg 1160w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-1920x1920.jpg 1920w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-24x24.jpg 24w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-48x48.jpg 48w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-96x96.jpg 96w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-150x150.jpg 150w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-90x90.jpg" /><noscript><img width="90" height="90" src="https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" loading="lazy" srcset="https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-90x90.jpg 90w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-80x80.jpg 80w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-300x300.jpg 300w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-600x600.jpg 600w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-120x120.jpg 120w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-320x320.jpg 320w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-560x560.jpg 560w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-800x800.jpg 800w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-1160x1160.jpg 1160w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-1920x1920.jpg 1920w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-24x24.jpg 24w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-48x48.jpg 48w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-96x96.jpg 96w, https://dohanews.co/wp-content/uploads/2022/08/markus-spiske-FXFz-sW0uwo-unsplash-150x150.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /></noscript>
<span class="post-number-wrap">
<span class="post-number">
<span>5</span>
<span><i class="cs-icon cs-icon-arrow-right"></i></span>
</span>
</span>
</a>
</div>
<div class="post-inner">
<h5 class="media-heading entry-title"><a href="https://dohanews.co/are-algorithms-promoting-islamophobia-worldwide-computer-says-yes/" data-wpel-link="internal">Are algorithms promoting Islamophobia worldwide? Computer says yes</a></h5>
<ul class="post-meta"><li class="meta-date"><a href="https://dohanews.co/are-algorithms-promoting-islamophobia-worldwide-computer-says-yes/" rel="bookmark" data-wpel-link="internal">August 2, 2022</a></li></ul> </div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_opt_in_subscription_widget-1 powerkit_opt_in_subscription_widget">
<div class="widget-body">
<div class="pk-subscribe-form-wrap pk-subscribe-form-widget pk-subscribe-with-name">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft title-widget "><span class="cnvs-section-title"><span>Subscribe</span></span></h5>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="05a38651ec">
<div class="pk-input-group">
<input type="text" name="USER" class="user form-control" placeholder="Enter your name">
<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">
<button class="pk-subscribe-submit" type="submit"><span>Subscribe</span><span><i class="cs-icon cs-icon-mail"></i></span></button>
</div>
<input type="hidden" name="_wp_http_referer" value="/qatar-fourth-richest-country-worldwide-first-in-arab-region/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">By checking this box, you confirm that you have read and are agreeing to our terms of use regarding the storage of the data submitted through this form.</label>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="sidebar sidebar-2"></div>
</aside>
</div>
</div>
</div>
<footer class="site-footer section-heading-default-style-11">
<div class="footer-section">
<div class="cs-container">
<div class="footer-widgets">
<div class="footer-sidebars">
<div class="sidebar-footer widget-area">
<div class="widget text-3 widget_text"><h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft title-widget "><span class="cnvs-section-title"><span>ADVERTISE WITH US!</span></span></h5> <div class="textwidget"><p>Do you want to reach millions of people through a trusted and well respected platform? Doha News has a variety of marketing opportunities for businesses and organizations across our platforms. Contact us today.</p>
<p><a href="/cdn-cgi/l/email-protection#127f73607977667b7c7552767d7a737c7765613c717d"><span class="__cf_email__" data-cfemail="aec3cfdcc5cbdac7c0c9eecac1c6cfc0cbd9dd80cdc1">[email&#160;protected]</span></a></p>
</div>
</div> </div>
<div class="sidebar-footer widget-area">
<div class="widget text-4 widget_text"><h5 class="cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft title-widget "><span class="cnvs-section-title"><span>Got something to share?</span></span></h5> <div class="textwidget"><p>If you would like to get in touch with us to write a story, pitch an idea or provide a lead, contact us on:</p>
<p><a href="/cdn-cgi/l/email-protection#4437302b362d213704202b2c252a2133376a272b"><span class="__cf_email__" data-cfemail="e89b9c879a818d9ba88c878089868d9f9bc68b87">[email&#160;protected]</span></a></p>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="footer-section">
<div class="cs-container">
<div class="footer-info">
<nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer-menu" class="nav navbar-nav"><li id="menu-item-106966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106966"><a href="https://dohanews.co/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
</ul></nav>
<div class="footer-copyright">Doha News has been covering breaking news, politics, business, culture and more in and around Qatar since 2009.</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="site-search" id="search">
<button type="button" class="close"></button>
<div class="form-container">
<div class="cs-container">
<div class="site-search-wrap">
<form role="search" method="get" class="search-form form" action="https://dohanews.co/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
<span class="cs-input-group-btn">
<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
</span>
</div>
<input id="apbct__email_id__search_form_40240" class="apbct_special_field apbct__email_id__search_form" autocomplete="off" name="apbct__email_id__search_form_40240" type="text" value="" size="30" maxlength="200" /><input id="apbct_submit_id__search_form_40240" class="apbct_special_field apbct__email_id__search_form" name="apbct_submit_id__search_form_40240" type="submit" apbct_event_id="40240" size="30" maxlength="200" value="" /></form>
<p>Input your search keywords and press Enter.</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            }
                        },0)					    
                    })				
                </script> <a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="120423" data-share-url="https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/">
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Share</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&amp;text=Qatar%20fourth%20richest%20country%20worldwide%2C%20first%20in%20Arab%20region&amp;via=dohanews&amp;url=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#102f6365727a7573642d4171647162352220767f6562647835222062797378756364352220737f657e646269352220677f627c74677974753522533522207679626364352220797e35222051627172352220627577797f7e36727f74692d4171647162352220767f6562647835222062797378756364352220737f657e646269352220677f627c74677974753522533522207679626364352220797e35222051627172352220627577797f7e35222078646460632a3f3f747f78717e7567633e737f3f61716471623d767f656264783d627973787563643d737f657e6462693d677f627c74677974753d76796263643d797e3d716271723d627577797f7e3f" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="internal">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&amp;text=Qatar%20fourth%20richest%20country%20worldwide%2C%20first%20in%20Arab%20region&amp;url=https://dohanews.co/qatar-fourth-richest-country-worldwide-first-in-arab-region/" class="pk-share-buttons-link" target="_blank" data-wpel-link="external" rel="external">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
</a>
</div>
</div>
</div>
</div>
<a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo" data-wpd-lity="" data-wpel-link="internal">wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var algolia = {"debug":false,"application_id":"HHMP8TW3RN","search_api_key":"633ffa73856a6ec59042d8877bf86383","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_mt_pp","index_name":"wp_posts_mt_pp","label":"Posts","admin_name":"Posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_page","index_name":"wp_posts_page","label":"Pages","admin_name":"Pages","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"terms_category","index_name":"wp_terms_category","label":"Categories","admin_name":"Categories","position":20,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_page":{"name":"wp_posts_page","id":"posts_page","enabled":true,"replicas":[]},"posts_mt_pp":{"name":"wp_posts_mt_pp","id":"posts_mt_pp","enabled":true,"replicas":[]},"terms_category":{"name":"wp_terms_category","id":"terms_category","enabled":true,"replicas":[]}}};</script>
<script type="text/html" id="tmpl-autocomplete-header">
	<div class="autocomplete-header">
		<div class="autocomplete-header-title">{{{ data.label }}}</div>
		<div class="clear"></div>
	</div>
</script>
<script type="text/html" id="tmpl-autocomplete-post-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<# if ( data.images.thumbnail ) { #>
			<img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
		<# } #>
		<div class="suggestion-post-attributes">
			<span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
			<# if ( data._snippetResult['content'] ) { #>
				<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
	</a>
</script>
<script type="text/html" id="tmpl-autocomplete-term-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
		<svg viewBox="0 0 21 21" width="21" height="21">
			<svg width="21" height="21" viewBox="0 0 21 21">
				<path
					d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
					fill-rule="evenodd"></path>
			</svg>
		</svg>
		<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
	</a>
</script>
<script type="text/html" id="tmpl-autocomplete-user-suggestion">
	<a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
		<# if ( data.avatar_url ) { #>
			<img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
		<# } #>
		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
	</a>
</script>
<script type="text/html" id="tmpl-autocomplete-footer">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</script>
<script type="text/html" id="tmpl-autocomplete-empty">
	<div class="autocomplete-empty">
		No results matched your query 		<span class="empty-query">"{{ data.query }}"</span>
	</div>
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	jQuery( function () {
		/* Initialize Algolia client */
		var client = algoliasearch( algolia.application_id, algolia.search_api_key );

		/**
		 * Algolia hits source method.
		 *
		 * This method defines a custom source to use with autocomplete.js.
		 *
		 * @param object $index Algolia index object.
		 * @param object $params Options object to use in search.
		 */
		var algoliaHitsSource = function( index, params ) {
			return function( query, callback ) {
				index
					.search( query, params )
					.then( function( response ) {
						callback( response.hits, response );
					})
					.catch( function( error ) {
						callback( [] );
					});
			}
		}

		/* Setup autocomplete.js sources */
		var sources = [];
		jQuery.each( algolia.autocomplete.sources, function ( i, config ) {
			var suggestion_template = wp.template( config[ 'tmpl_suggestion' ] );
			sources.push( {
				source: algoliaHitsSource( client.initIndex( config[ 'index_name' ] ), {
					hitsPerPage: config[ 'max_suggestions' ],
					attributesToSnippet: [
						'content:10'
					],
					highlightPreTag: '__ais-highlight__',
					highlightPostTag: '__/ais-highlight__'
				} ),
				templates: {
					header: function () {
						return wp.template( 'autocomplete-header' )( {
							label: _.escape( config[ 'label' ] )
						} );
					},
					suggestion: function ( hit ) {
						if ( hit.escaped === true ) {
							return suggestion_template( hit );
						}
						hit.escaped = true;

						for ( var key in hit._highlightResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._highlightResult[ key ].value !== 'string' ) {
								continue;
							}
							hit._highlightResult[ key ].value = _.escape( hit._highlightResult[ key ].value );
							hit._highlightResult[ key ].value = hit._highlightResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						for ( var key in hit._snippetResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._snippetResult[ key ].value !== 'string' ) {
								continue;
							}

							hit._snippetResult[ key ].value = _.escape( hit._snippetResult[ key ].value );
							hit._snippetResult[ key ].value = hit._snippetResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						return suggestion_template( hit );
					}
				}
			} );

		} );

		/* Setup dropdown menus */
		jQuery( algolia.autocomplete.input_selector ).each( function ( i ) {
			var $searchInput = jQuery( this );

			var config = {
				debug: algolia.debug,
				hint: false,
				openOnFocus: true,
				appendTo: 'body',
				templates: {
					empty: wp.template( 'autocomplete-empty' )
				}
			};

			if ( algolia.powered_by_enabled ) {
				config.templates.footer = wp.template( 'autocomplete-footer' );
			}

			/* Instantiate autocomplete.js */
			var autocomplete = algoliaAutocomplete( $searchInput[ 0 ], config, sources )
				.on( 'autocomplete:selected', function ( e, suggestion ) {
					/* Redirect the user when we detect a suggestion selection. */
					window.location.href = suggestion.permalink;
				} );

			/* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
			jQuery( window ).on( 'scroll', function() {
				if ( autocomplete.autocomplete.getWrapper().style.display === "block" ) {
					autocomplete.autocomplete.close();
					autocomplete.autocomplete.open();
				}
			} );
		} );

		jQuery( document ).on( "click", ".algolia-powered-by-link", function ( e ) {
			e.preventDefault();
			window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
		} );
	} );
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=2.3.8' id='canvas-block-alert-script-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=2.3.8' id='canvas-block-collapsibles-script-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=2.3.8' id='canvas-block-tabs-script-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/posts/block-posts/colcade.js?ver=2.3.8' id='colcade-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/posts/block-posts/public-block-posts.js?ver=2.3.8' id='canvas-block-posts-script-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=2.3.8' id='justifiedgallery-js'></script>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=2.3.8' id='canvas-justified-gallery-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=2.3.8' id='flickity-js'></script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=2.3.8' id='canvas-slider-gallery-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.7.8' id='powerkit-justified-gallery-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/powerkit/modules/lightbox/public/js/glightbox.min.js?ver=2.7.8' id='glightbox-js'></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery, .gallery","exclude_selectors":".sight-portfolio-area","zoom_icon":"true"};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.7.8' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.7.8' id='powerkit-opt-in-forms-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.7.8' id='powerkit-scroll-to-top-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.7.8' id='powerkit-share-buttons-js'></script>
<script id='powerkit-table-of-contents-js-extra'>
var powerkit_toc_config = {"label_show":"Show","label_hide":"Hide"};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.7.8' id='powerkit-table-of-contents-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/sight/render/js/jquery.magnific-popup.min.js?ver=1653634858' id='magnific-popup-js'></script>
<script id='sight-block-script-js-extra'>
var sight_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of"};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/sight/render/js/sight.js?ver=1653634858' id='sight-block-script-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js'></script>
<script id='sportspress-js-extra'>
var localized_strings = {"days":"days","hrs":"hrs","mins":"mins","secs":"secs","previous":"Previous","next":"Next"};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.15' id='sportspress-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"1133077046737100","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"32f45346aa64aae03c80d26e5f068de7","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.20","wc_post_id":"120423","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/dohanews.co\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/dohanews.co\/wp-json\/wpdiscuz\/v1\/update","restNonce":"f095c67a0a","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.20' id='wpdiscuz-combo-js-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/themes/authentic/js/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/themes/authentic/js/ofi.min.js?ver=3.2.4' id='object-fit-images-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/themes/authentic/js/jarallax.min.js?ver=1.10.5' id='jarallax-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/themes/authentic/js/jarallax-video.min.js?ver=1.10.5' id='jarallax-video-js'></script>
<script id='csco-scripts-js-extra'>
var translation = {"next":"Next","previous":"Previous","close":"Close","loading":"Loading"};
var csco_mega_menu = {"rest_url":"https:\/\/dohanews.co\/wp-json\/csco\/v1\/menu-posts"};
var csSchemeLocalize = {"siteSchemeMode":"light","siteSchemeToogle":"1"};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/themes/authentic/js/scripts.js?ver=7.1.3' id='csco-scripts-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-includes/js/wp-util.min.js?ver=6.0.1' id='wp-util-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/wp-search-with-algolia/js/algoliasearch/dist/algoliasearch-lite.umd.js?ver=2.2.0' id='algolia-search-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/wp-search-with-algolia/js/autocomplete.js/dist/autocomplete.min.js?ver=2.2.0' id='algolia-autocomplete-js'></script>
<script type="rocketlazyloadscript" src='https://dohanews.co/wp-content/plugins/wp-search-with-algolia/js/autocomplete-noconflict.js?ver=2.2.0' id='algolia-autocomplete-noconflict-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://dohanews.co/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dohanews.co/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7347df40691d5a51","token":"145fc314675643fe87b23e652db37b8c","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
