<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--[if gte IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie"><![endif]--><head><meta charset="UTF-8"> <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"ccc105a99b90cd9559c3dcdadc54a62d",petok:"73c8bf3a8cea494725c01e23464a93d36d38ff30-1493126851-10800",zone:"dohanews.co",rocket:"0",apps:{"clky":{"sid":"66427096","uid":"0"},"ga_key":{"ua":"UA-21933439-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&		(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-itunes-app" content="app-id=721088782, app-argument=dnapp://story?id=56648"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="cleartype" content="on"><meta name="application-name" content="Doha News"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/favicon.ico"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon.png"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon-32.png"><link rel="icon" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/favicon-48.png"><link rel="apple-touch-icon-precomposed" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/icons/apple-touch-icon-180x180.png"><link type="text/css" media="all" href="https://dohanews.co/wp-content/cache/autoptimize/css/autoptimize_563726876906dbeb61719235f2377dcf.css" rel="stylesheet"/><title>Report: To woo tourists, GCC should offer its own ’Schengen’ visa - Doha News</title><meta property="og:type" content="article"/><meta property="og:title" content="Report: To woo tourists, GCC should offer its own ’Schengen’ visa"/><meta property="og:description" content="A single visa that allows travelers to visit all six GCC countries would be especially attractive to tourists from the growing Indian and Chinese segments, experts said."/><meta property="og:image" content="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016.jpg"/><meta property="og:url" content="https://dohanews.co/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa/"/><meta property="og:site_name" content="Doha News"/><meta property="article:publisher" content="https://www.facebook.com/dohanews/"/><meta property="fb:app_id" content="1272421999437798"/><meta property="article:published_time" content="2017-04-25T12:32:45+00:00"/><meta property="article:modified_time" content="2017-04-25T05:36:37+00:00"/><meta property="og:updated_time" content="2017-04-25T05:36:37+00:00"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="600"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Report: To woo tourists, GCC should offer its own ’Schengen’ visa"><meta name="twitter:description" content="A single visa that allows travelers to visit all six GCC countries would be especially attractive to tourists from the growing Indian and Chinese segments, experts said."><meta name="twitter:image" content="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016.jpg"><meta name="twitter:site" content="@dohanews"><meta name="twitter:creator" content="@http://twitter.com/shabinakhatri"><meta name="robots" content="noodp"/><link rel="canonical" href="https://dohanews.co/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa/"/><link rel="publisher" href="https://plus.google.com/100569585687133081050/about"/><link rel='dns-prefetch' href='//a.optnmnstr.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Feed" href="https://dohanews.co/feed/"/><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Comments Feed" href="https://dohanews.co/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Doha News &raquo; Report: To woo tourists, GCC should offer its own ’Schengen’ visa Comments Feed" href="https://dohanews.co/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa/feed/"/><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px;}</style><link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all'/><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#682145;}[class^="mashicon-"] .text,[class*=" mashicon-"] .text{text-indent:-9999px!important;line-height:0px;display:block;}[class^="mashicon-"] .text:after,[class*=" mashicon-"] .text:after{content:""!important;text-indent:0;font-size:13px;display:block!important;}[class^="mashicon-"],[class*=" mashicon-"]{width:25%;text-align:center!important;}[class^="mashicon-"] .icon:before,[class*=" mashicon-"] .icon:before{float:none;margin-right:0;}.mashsb-buttons a{margin-right:3px;margin-bottom:3px;min-width:0;width:41px;}.onoffswitch,.onoffswitch-inner:before,.onoffswitch-inner:after .onoffswitch2,.onoffswitch2-inner:before,.onoffswitch2-inner:after{margin-right:0px;width:41px;line-height:41px;}</style><link rel='stylesheet' id='membermouse-jquery-css-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all'/> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var mashsb = {"shares":"188","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/dohanews.co\/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa\/","title":"Report%3A+To+woo+tourists%2C+GCC+should+offer+its+own+%E2%80%99Schengen%E2%80%99+visa","image":"https:\/\/dohanews.co\/wp-content\/uploads\/2014\/05\/IMG-20140527-WA0016.jpg","desc":"A single visa that allows travelers to visit all six GCC countries would be especially attractive to tourists from the growing Indian and Chinese segments, experts said.","hashtag":"dohanews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var MemberMouseGlobal = {"jsIsAdmin":"","adminUrl":"https:\/\/dohanews.co\/wp-admin\/","globalurl":"https:\/\/dohanews.co\/wp-content\/plugins\/membermouse","checkoutProcessingPaidMessage":"Please wait while we complete your purchase...","checkoutProcessingFreeMessage":"Please wait while we create your account...","checkoutProcessingMessageCSS":"mm-checkout-processing-message","currencyInfo":{"currency":"QAR","postfixIso":false,"name":"Qatari Riyal","int_curr_symbol":"&#81;&#65;&#82;&#32;","currency_symbol":"&#81;&#65;&#82;&#32;","mon_decimal_point":".","mon_thousands_sep":",","mon_grouping":"3","positive_sign":"","negative_sign":"","int_frac_digits":"2","frac_digits":"2","p_cs_precedes":"0","p_sep_by_space":"1","n_cs_precedes":"0","n_sep_by_space":"1","p_sign_posn":"1","n_sign_posn":"2"}};
/*  */</script> <script type='text/javascript'>/*  */
var mashnet = {"body":"This is interesting: ","subject":"Check out this Doha News article","pinterest_select":"0"};
/*  */</script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://dohanews.co/wp-json/'/><link rel='shortlink' href="https://dohane.ws/2opI4nI"/><link rel="alternate" type="application/json+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Freport-to-woo-tourists-gcc-should-offer-its-own-schengen-visa%2F"/><link rel="alternate" type="text/xml+oembed" href="https://dohanews.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdohanews.co%2Freport-to-woo-tourists-gcc-should-offer-its-own-schengen-visa%2F&#038;format=xml"/> <script type="text/javascript">_atrk_opts = { atrk_acct:"r6dTi1a4ZP008+", domain:"dohanews.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=r6dTi1a4ZP008+" style="display:none" height="1" width="1" alt=""/></noscript><meta property="fb:pages" content="244333278682"/> <style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){#shiftnav-toggle-main,.shiftnav-toggle-mobile{display:none;}.shiftnav-wrap{padding-top:0!important;}body.shiftnav-disable-shift-body{padding-top:0!important;}}@media only screen and (max-width:959px){.ubermenu,body .ubermenu,.ubermenu.ubermenu-responsive-default,.ubermenu-responsive-toggle,#megaMenu{display:none!important;}}#shiftnav-toggle-main{background:#682145;color:#ffffff;}.shiftnav.shiftnav-shiftnav-main{background:#682145;color:#ffffff;}.shiftnav.shiftnav-shiftnav-main .shiftnav-site-title{color:#ffffff;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item>.shiftnav-target{background:#682145;color:#ffffff;font-size:14px;font-weight:bold;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active>.shiftnav-target,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition>.shiftnav-target,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-on-hover li.menu-item>.shiftnav-target:hover,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-highlight li.menu-item>.shiftnav-target:active{background:#682145;color:#ffffff;border-top:1px solid #682145;border-bottom:1px solid #682145;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.current-menu-item>.shiftnav-target,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item ul.sub-menu .current-menu-item>.shiftnav-target,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu>li.shiftnav-sub-accordion.current-menu-ancestor>.shiftnav-target,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu>li.shiftnav-sub-shift.current-menu-ancestor>.shiftnav-target{background:#682145;color:#cbbea4;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item>.shiftnav-target,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item>.shiftnav-submenu-activation{border-top:1px solid #682145;border-bottom:1px solid #682145;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item>.shiftnav-submenu-activation{background:#682145;color:#ffffff;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item>.shiftnav-submenu-activation:hover,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active>.shiftnav-submenu-activation,.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition>.shiftnav-submenu-activation{background:#682145;color:#cbbea4;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.shiftnav-retract .shiftnav-target{background:#682145;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu ul.sub-menu{background:#682145;}.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu ul.sub-menu li.menu-item>.shiftnav-target{background:#682145;}</style><style type="text/css">.wpsdc-drop-cap{float:left;padding:0.25em 0.05em 0.25em 0;font-size:5em;line-height:0.4em;}</style><style type="text/css">div#toc_container{width:100%;}</style><style id="ubermenu-custom-generated-css">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</style><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dohanews.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://dohanews.co/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa/amp/"/><link rel="icon" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-32x32.png" sizes="32x32"/><link rel="icon" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-180x180.png"/><meta name="msapplication-TileImage" content="https://dohanews.co/wp-content/uploads/2016/12/cropped-wp-icon-270x270.png"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3df6ffebdab0ac49a82d6b4a5f89277a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script> <!--[if lte IE 9]><link rel="stylesheet" href="https://dohanews.co/wp-content/themes/doha-news-v2/library/css/ie.css" type="text/css" media="all"> <script src="https://dohanews.co/wp-content/themes/doha-news-v2/library/js/ie.min.js"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-21933439-1', 'auto');
			ga('send', 'pageview');</script> <script type='text/javascript'>var gptadslots=[];
			(function(){
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();</script> <script type="text/javascript">// Center Top HomePage-ArticlePage:
			var mapping1 = googletag.sizeMapping().
			addSize([1024, 500], [[970, 250], [970, 90], [728, 90]]). 
			addSize([768, 400], [728, 90]). 
			addSize([470, 400], [320, 50]). 
			addSize([360, 400], [320, 50]). 
			addSize([0, 0], [320, 50]). 
			build();

			// Right Sid Bar HomePage-ArticlePage:
			var mapping2 = googletag.sizeMapping(). 
			addSize([1024, 500], [[300, 600], [300, 250]]). 
			addSize([768, 400], [[300, 600], [300, 250]]). 
			addSize([470, 400], [300, 250]). 
			addSize([360, 400], [300, 250]). 
			addSize([0, 0], [300, 250]). 
			build();

			// HomePage InArticle:
			var mapping3 = googletag.sizeMapping().
			addSize([1024, 500], [[970, 250], [970, 90], [728, 90], [300, 250]]). 
			addSize([768, 400], [[728, 90], [300, 250]]). 
			addSize([470, 400], [[300, 250], [320, 50]]). 
			addSize([360, 400], [[300, 250], [320, 50]]). 
			addSize([0, 0], [300, 250]). 
			build();
			
			// Adslot 1 declaration
			gptadslots[1] = googletag.defineSlot('/16077663/DohaNews_Home', [[728,90]],'div-gpt-ad-218637293511465176-1').setTargeting('POS',['LB']).defineSizeMapping(mapping1).addService(googletag.pubads());

			// Adslot 2 declaration
			gptadslots[2] = googletag.defineSlot('/16077663/DohaNews_Home', [[300,600]],'div-gpt-ad-218637293511465176-2').setTargeting('POS',['RCOL1']).defineSizeMapping(mapping2).addService(googletag.pubads());

			// Adslot 3 declaration
			gptadslots[3] = googletag.defineSlot('/16077663/DohaNews_Home', [[300,250]],'div-gpt-ad-218637293511465176-3').setTargeting('POS',['InArticle']).defineSizeMapping(mapping3).addService(googletag.pubads());

			// Adslot 4 declaration
			gptadslots[4] = googletag.defineSlot('/16077663/DohaNews_Article', [[728,90]],'div-gpt-ad-218637293511465176-4').setTargeting('POS',['LB']).defineSizeMapping(mapping3).addService(googletag.pubads());

			// Adslot 5 declaration
			gptadslots[5] = googletag.defineSlot('/16077663/DohaNews_Article', [[300,600]],'div-gpt-ad-218637293511465176-5').setTargeting('POS',['RCOL1']).defineSizeMapping(mapping2).addService(googletag.pubads());

			// Adslot 6 declaration
			gptadslots[6] = googletag.defineSlot('/16077663/DohaNews_Article', [[300,250]],'div-gpt-ad-218637293511465176-6').setTargeting('POS',['InArticle']).addService(googletag.pubads());

			// Adslot 7 declaration
			gptadslots[7] = googletag.defineSlot('/16077663/DohaNews_Overlay', [[1,1]],'div-gpt-ad-218637293511465176-7').addService(googletag.pubads());

			// Adslot 8 declaration
			gptadslots[8] = googletag.defineSlot('/16077663/DohaNews_Interstitial', [[1,1]],'div-gpt-ad-218637293511465176-8').addService(googletag.pubads());

			// Adslot 9 declaration
			gptadslots[9] = googletag.defineSlot('/16077663/DN_Mobile_Native_Article', ['fluid'], 'div-gpt-ad-218637293511465176-9').addService(googletag.pubads());

	        googletag.pubads().setTargeting('Article_ID',['56648']).setTargeting('URL',['VALUE']);
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9033309848049584",
    enable_page_level_ads: true
  });</script> <meta name="wot-verification" content="145c701f49cce943962b"/><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21933439-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body class="post-template-default single single-post postid-56648 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div id="outdated"><h6>Your browser is out-of-date!</h6><p>Update your browser to view this website correctly. <a href="http://outdatedbrowser.com/" id="btnUpdateBrowser">Update my browser now</a></p><p class="last"> <a href="#" id="btnCloseUpdateBrowser" title="Close">&times;</a></p></div><div id="container"><header role="banner" itemscope itemtype="http://schema.org/WPHeader"><nav id="ubermenu-main-7944-nav-header" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-7944 ubermenu-loc-nav-header ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-800 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-right ubermenu-bound-inner ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-sticky ubermenu-sticky-full-width"><ul id="ubermenu-nav-main-7944-nav-header" class="ubermenu-nav"><li id="menu-item-47422" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-47422 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-left ubermenu-hide-mobile"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left ubermenu-item-notext" href="https://dohanews.co/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/03/logo.svg" width="191" height="25" alt="Doha News" title="Doha News"/></a></li><li id="menu-item-47423" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47423 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-hide-mobile"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-newspaper-o"></i><span class="ubermenu-target-title ubermenu-target-text">Discover News</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47423 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-47434" class="ubermenu-tabs menu-item-47434 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-top ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47434 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-47438-term-4" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-4 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/news/"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-4 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56648" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56648 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016.jpg" srcset="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016.jpg 800w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-336x252.jpg 336w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-768x576.jpg 768w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-771x578.jpg 771w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-618x464.jpg 618w" sizes="(max-width: 361px) 100vw, 361px" width="361" height="271" alt="Qatar Airways" title="Qatar Airways"/><span class="ubermenu-target-title ubermenu-target-text">Report: To woo tourists, GCC should offer its own ’Schengen’ visa</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56638" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56638 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/traffic-piles-up-in-wakrah-after-opening-of-g-ring-road/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/speed-1249610_1920-440x271.jpg" width="440" height="271" alt="speed-1249610_1920" title="speed-1249610_1920"/><span class="ubermenu-target-title ubermenu-target-text">Traffic piles up in Wakrah after opening of G-Ring Road</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56609" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56609 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/new-qr4-billion-g-ring-road-opens-in-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-10.01.38-PM-440x271.png" width="440" height="271" alt="G-Ring Road" title="G-Ring Road"/><span class="ubermenu-target-title ubermenu-target-text">New QR4 billion G-Ring Road opens in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56585" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatars-kahramaa-awareness-park-is-finally-opening-next-week/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/06/kahramaa-awareness-park-440x271.jpg" width="440" height="271" alt="kahramaa awareness park" title="kahramaa awareness park"/><span class="ubermenu-target-title ubermenu-target-text">Qatar’s Kahramaa Awareness Park is (finally) opening next week</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3264" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3264 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/life/"><span class="ubermenu-target-title ubermenu-target-text">Life</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3264 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56616" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56616 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/new-google-earth-makes-it-easier-to-explore-qatar-hotspots/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-10.55.26-PM-440x271.png" width="440" height="271" alt="Google Earth" title="Google Earth"/><span class="ubermenu-target-title ubermenu-target-text">New Google Earth makes it easier to explore Qatar hotspots</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56601" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56601 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatars-first-international-kite-festival-to-be-held-next-week/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/10360445_762194857209297_93812901681287991_n-440x271.jpg" width="440" height="271" alt="Peter Lynn Kites" title="Peter Lynn Kites"/><span class="ubermenu-target-title ubermenu-target-text">Qatar&#8217;s first international kite festival to be held next week</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56561" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/seven-things-to-do-in-qatar-this-weekend-april-19-22/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/normal_qarar_006_still_priority-440x271.png" width="440" height="271" alt="normal_qarar_006_still_priority" title="normal_qarar_006_still_priority"/><span class="ubermenu-target-title ubermenu-target-text">Seven things to do in Qatar this weekend (April 19 &#8211; 22)</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56566" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56566 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/its-going-to-be-a-windy-and-dusty-weekend-in-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/05/IMG_3804-1-440x271.jpg" width="440" height="271" alt="Windy conditions" title="Windy conditions"/><span class="ubermenu-target-title ubermenu-target-text">It’s going to be a windy and dusty weekend in Qatar</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3317" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3317 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/business/"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3317 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56641" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56641 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-airways-to-launch-flights-to-san-francisco-next-year/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/golden-gate-bridge-690346_1920-440x271.jpg" width="440" height="271" alt="golden-gate-bridge-690346_1920" title="golden-gate-bridge-690346_1920"/><span class="ubermenu-target-title ubermenu-target-text">Qatar Airways to launch direct flights to San Francisco next year</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56623" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56623 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatars-first-comic-book-store-opens-for-business/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/liban-30-of-32-440x271.jpg" width="440" height="271" alt="Doha Comics" title="Doha Comics"/><span class="ubermenu-target-title ubermenu-target-text">Qatar&#8217;s first comic book store opens for business</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56583" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/hoteliers-strategy-to-woo-more-visitors-to-qatar-urgently-needed/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/33584725430_896e52f280_h-440x271.jpg" width="440" height="271" alt="33584725430_896e52f280_h" title="33584725430_896e52f280_h"/><span class="ubermenu-target-title ubermenu-target-text">Hoteliers: Strategy to woo more visitors to Qatar urgently needed</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56552" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56552 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-airways-ceo-hits-out-at-electronics-ban-to-us/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/30450832600_18933aeb93_k-440x271.jpg" width="440" height="271" alt="Qatar Airways CEO Akbar Al Baker" title="Qatar Airways CEO Akbar Al Baker"/><span class="ubermenu-target-title ubermenu-target-text">Qatar Airways CEO hits out at electronics ban to US</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3308" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3308 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/culture/"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3308 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56471" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/new-qatar-startup-aims-to-feed-people-not-landfills/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2015/10/15951717452_b5e1f5e9b6_k.jpg" srcset="https://dohanews.co/wp-content/uploads/2015/10/15951717452_b5e1f5e9b6_k.jpg 2048w, https://dohanews.co/wp-content/uploads/2015/10/15951717452_b5e1f5e9b6_k-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2015/10/15951717452_b5e1f5e9b6_k-768x512.jpg 768w, https://dohanews.co/wp-content/uploads/2015/10/15951717452_b5e1f5e9b6_k-771x514.jpg 771w, https://dohanews.co/wp-content/uploads/2015/10/15951717452_b5e1f5e9b6_k-618x412.jpg 618w" sizes="(max-width: 407px) 100vw, 407px" width="407" height="271" alt="food waste" title="food waste"/><span class="ubermenu-target-title ubermenu-target-text">New Qatar startup aims to &#8216;feed people, not landfills&#8217;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56301" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56301 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatari-man-launches-new-islamic-art-initiative-in-new-york/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/30835011216_2a0bd19b72_k-440x271.jpg" width="440" height="271" alt="New York" title="New York"/><span class="ubermenu-target-title ubermenu-target-text">Qatari man launches new Islamic art initiative in New York</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56132" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56132 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qataris-debate-merits-gender-segregation-school/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/17310298_10154876481045700_4491383648238704133_o-440x271.jpg" width="440" height="271" alt="Qatar University" title="Qatar University"/><span class="ubermenu-target-title ubermenu-target-text">Qataris debate merits of gender segregation at school</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56116" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56116 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/visitors-fuming-hijab-ban-bryan-adams-concert-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/bryan-adams-440x271.jpg" width="440" height="271" alt="Bryan Adams" title="Bryan Adams"/><span class="ubermenu-target-title ubermenu-target-text">Visitors fuming over hijab ban at Bryan Adams concert in Qatar</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3270" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3270 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/photos/"><span class="ubermenu-target-title ubermenu-target-text">Photos</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3270 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56510" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/the-worlds-largest-monoprix-is-now-open-in-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/17952690_10154979321745071_215928093893057686_n-440x271.jpg" width="440" height="271" alt="Monoprix at Doha Festival City" title="Monoprix at Doha Festival City"/><span class="ubermenu-target-title ubermenu-target-text">The world’s largest Monoprix is now open in Qatar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56395" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56395 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/doha-festival-city-is-officially-open-heres-what-you-need-to-know/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/DSC_1268-440x271.jpg" width="440" height="271" alt="DSC_1268" title="DSC_1268"/><span class="ubermenu-target-title ubermenu-target-text">Doha Festival City is officially open. Here&#8217;s what you need to know</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56367" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56367 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-lights-up-in-blue-for-world-autism-day/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/autism-440x271.jpg" width="440" height="271" alt="World Autism Day" title="World Autism Day"/><span class="ubermenu-target-title ubermenu-target-text">Qatar lights up in blue for World Autism Day</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56312" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56312 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/thousands-of-hungry-visitors-flock-to-2017-qatar-food-festival/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/liban-39-of-59-440x271.jpg" width="440" height="271" alt="Qatar International Food Festival 2017" title="Qatar International Food Festival 2017"/><span class="ubermenu-target-title ubermenu-target-text">Thousands of hungry visitors flock to 2017 Qatar food festival</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3292" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3292 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/politics/"><span class="ubermenu-target-title ubermenu-target-text">Politics</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3292 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56599" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56599 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/report-qatari-hostages-released-in-iraq-after-16-month-captivity/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/emir-greets-hostages-440x271.jpg" srcset="https://dohanews.co/wp-content/uploads/2017/04/emir-greets-hostages-440x271.jpg 440w, https://dohanews.co/wp-content/uploads/2017/04/emir-greets-hostages-336x207.jpg 336w, https://dohanews.co/wp-content/uploads/2017/04/emir-greets-hostages-586x362.jpg 586w, https://dohanews.co/wp-content/uploads/2017/04/emir-greets-hostages-618x381.jpg 618w, https://dohanews.co/wp-content/uploads/2017/04/emir-greets-hostages.jpg 768w" sizes="(max-width: 440px) 100vw, 440px" width="440" height="271" alt="Emir greets returned Qatari hostages" title="Emir greets hostages"/><span class="ubermenu-target-title ubermenu-target-text">Qatari hostages return home after 16-month captivity</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56541" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-philippines-sign-206-million-in-deals-during-dutertes-visit/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/duterte-440x271.jpg" srcset="https://dohanews.co/wp-content/uploads/2017/04/duterte-440x271.jpg 440w, https://dohanews.co/wp-content/uploads/2017/04/duterte-336x208.jpg 336w, https://dohanews.co/wp-content/uploads/2017/04/duterte-586x362.jpg 586w, https://dohanews.co/wp-content/uploads/2017/04/duterte-618x382.jpg 618w, https://dohanews.co/wp-content/uploads/2017/04/duterte.jpg 768w" sizes="(max-width: 440px) 100vw, 440px" width="440" height="271" alt="duterte and Emir" title="duterte and Emir"/><span class="ubermenu-target-title ubermenu-target-text">Qatar, Philippines sign $206 million in deals during Duterte’s visit</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56499" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/report-2-million-paid-to-try-to-secure-release-of-qatari-hostages/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/09/desert-camping-lantern-440x271.jpg" width="440" height="271" alt="desert-camping-lantern" title="desert-camping-lantern"/><span class="ubermenu-target-title ubermenu-target-text">Report: $2 million paid to try to secure release of Qatari hostages</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56480" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56480 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatars-emir-starts-historic-africa-tour-in-ethiopia/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/emir-in-ethiopia-440x271.jpg" width="440" height="271" alt="emir in ethiopia" title="emir in ethiopia"/><span class="ubermenu-target-title ubermenu-target-text">Qatar’s Emir starts historic Africa tour in Ethiopia</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-3392" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-3392 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/video/"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-3392 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56578" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qtip-why-arabs-dont-like-to-use-their-left-hands/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/04/Screen-Shot-2017-04-19-at-9.04.58-PM-440x271.png" width="440" height="271" alt="Qtip left hand" title="Qtip left hand"/><span class="ubermenu-target-title ubermenu-target-text">#Qtip: Why Arabs don’t like to use their left hands</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56254" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56254 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qtip-four-things-to-know-about-qatari-womens-weddings/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/Screen-Shot-2017-03-26-at-3.24.11-PM-440x271.png" width="440" height="271" alt="Screen Shot 2017-03-26 at 3.24.11 PM" title="Screen Shot 2017-03-26 at 3.24.11 PM"/><span class="ubermenu-target-title ubermenu-target-text">#Qtip: Four things to know about Qatari women’s weddings</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-55770" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55770 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatari-iraqi-family-reunites-after-teen-is-detained-in-the-us/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/02/jfk-440x271.jpg" width="440" height="271" alt="jfk airport" title="jfk airport"/><span class="ubermenu-target-title ubermenu-target-text">Qatari-Iraqi family reunites after teen is detained in the US</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-55451" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55451 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/yemeni-woman-fleeing-war-recounts-inspiring-journey-qatar/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/01/fleeing-440x271.jpg" width="440" height="271" alt="fleeing" title="fleeing"/><span class="ubermenu-target-title ubermenu-target-text">Yemeni woman fleeing war recounts &#8216;inspiring&#8217; journey to Qatar</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-7851" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-7851 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/sports/"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-7851 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56564 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/doha-gears-up-for-diamond-league-opener/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/05/IMG_2931-440x271.jpg" srcset="https://dohanews.co/wp-content/uploads/2016/05/IMG_2931-440x271.jpg 440w, https://dohanews.co/wp-content/uploads/2016/05/IMG_2931-336x208.jpg 336w" sizes="(max-width: 440px) 100vw, 440px" width="440" height="271" alt="IAAF Diamond League opener 2016" title="IAAF Diamond League opener 2016"/><span class="ubermenu-target-title ubermenu-target-text">Doha gears up for Diamond League opener</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56509" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/five-month-suspension-lifted-on-qatars-anti-doping-facility/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/11/10862685_819291384798618_2347943544288228282_o-440x271.jpg" width="440" height="271" alt="Anti-Doping Lab Qatar" title="Anti-Doping Lab Qatar"/><span class="ubermenu-target-title ubermenu-target-text">Five-month suspension lifted on Qatar’s anti-doping facility</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56449" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/fifa-clears-qatar-football-official-of-impropriety/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/08/QFA-VC-Saoud-Al-Mohannadi-440x271.jpg" width="440" height="271" alt="QFA VC Saoud Al Mohannadi" title="QFA VC Saoud Al Mohannadi"/><span class="ubermenu-target-title ubermenu-target-text">FIFA clears Qatar football official of impropriety</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56239" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56239 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/iran-ends-qatars-hopes-playing-2018-world-cup/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/road-to-russia-440x271.jpg" width="440" height="271" alt="Qatar loses to Iran" title="Qatar loses to Iran"/><span class="ubermenu-target-title ubermenu-target-text">Iran ends Qatar’s hopes of playing in the 2018 World Cup</span></a></li></ul></li></ul></li><li id="menu-item-47438-term-7852" class="ubermenu-tab ubermenu-has-submenu-drop ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-dynamic-term ubermenu-item-47438-term-7852 ubermenu-item-auto ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-tab-content-panel" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/category/opinion/"><span class="ubermenu-target-title ubermenu-target-text">Opinion</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-full ubermenu-submenu ubermenu-submenu-id-47438-term-7852 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-47439-col-0 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-0 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-56050" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-56050 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/why-i-believe-qatar-should-embrace-feminism-and-open-debate/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2016/10/11021418_10152581846956786_5979480292735286015_o-440x271.jpg" width="440" height="271" alt="Hatoon Al Fassi" title="Hatoon Al Fassi"/><span class="ubermenu-target-title ubermenu-target-text">Why we all need to embrace women&#8217;s rights and open debate</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-1 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-1 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-55993" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/like-grow-qatar-1970s/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/03/dsouza1-440x271.jpg" width="440" height="271" alt="dsouza1" title="dsouza1"/><span class="ubermenu-target-title ubermenu-target-text">What it was like to grow up in Qatar in the 1970s</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-2 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-2 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-55677" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55677 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/qatar-needs-to-stop-playing-the-victim-card/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2014/01/filipina-maid.jpg.jpg" srcset="https://dohanews.co/wp-content/uploads/2014/01/filipina-maid.jpg.jpg 878w, https://dohanews.co/wp-content/uploads/2014/01/filipina-maid.jpg-336x223.jpg 336w, https://dohanews.co/wp-content/uploads/2014/01/filipina-maid.jpg-768x510.jpg 768w, https://dohanews.co/wp-content/uploads/2014/01/filipina-maid.jpg-771x512.jpg 771w, https://dohanews.co/wp-content/uploads/2014/01/filipina-maid.jpg-618x410.jpg 618w" sizes="(max-width: 408px) 100vw, 408px" width="408" height="271" alt="Domestic worker" title="Domestic worker"/><span class="ubermenu-target-title ubermenu-target-text">Qatar needs to stop &#8216;playing the victim card&#8217;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-47439-col-3 ubermenu-item-level-5 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-47439-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-47439-col-3 ubermenu-submenu-type-stack"><li id="menu-item-47439-post-55589" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-47439 ubermenu-item-47439-post-55589 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-5 ubermenu-column ubermenu-column-full ubermenu-clear-row"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-left" href="https://dohanews.co/believe-qatar-victimized-western-media/"><img class="ubermenu-image ubermenu-image-size-ubermenu-nav" src="https://dohanews.co/wp-content/uploads/2017/01/31787198105_34a7a7a16d_k-1-440x271.jpg" width="440" height="271" alt="31787198105_34a7a7a16d_k" title="31787198105_34a7a7a16d_k"/><span class="ubermenu-target-title ubermenu-target-text">Why I believe that Qatar is being victimized by Western media</span></a></li></ul></li></ul></li></ul></li></ul></li><li id="menu-item-47440" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47440 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-info-circle"></i><span class="ubermenu-target-title ubermenu-target-text">About Us</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47440 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-padded ubermenu-submenu-grid"><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-48473 ubermenu-item-level-1 ubermenu-column ubermenu-column-7-12 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-48473"><ul class="ubermenu-submenu ubermenu-submenu-id-48473 ubermenu-submenu-type-stack ubermenu-autoclear"><li id="menu-item-47441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/about/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a></li><li id="menu-item-47442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/advertise/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-48750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-48750 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/newsletter-signup/"><span class="ubermenu-target-title ubermenu-target-text">Newsletter Signup</span></a></li><li id="menu-item-47443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/apps/"><span class="ubermenu-target-title ubermenu-target-text">Mobile Apps</span></a></li><li id="menu-item-54455" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-54455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/membership/"><span class="ubermenu-target-title ubermenu-target-text">Memberships</span></a></li><li id="menu-item-47445" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-47445 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-full"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dohanews.co/contact/"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-48474 ubermenu-item-level-1 ubermenu-column ubermenu-column-5-12 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-48474"><ul class="ubermenu-submenu ubermenu-submenu-id-48474 ubermenu-submenu-type-block ubermenu-autoclear"><li id="menu-item-48475" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48475 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://feeds.feedburner.com/DohaNews"><i class="ubermenu-icon fa fa-rss"></i></a></li><li id="menu-item-48476" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48476 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://facebook.com/dohanews"><i class="ubermenu-icon fa fa-facebook"></i></a></li><li id="menu-item-48477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48477 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/dohanews"><i class="ubermenu-icon fa fa-twitter"></i></a></li><li id="menu-item-48478" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48478 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.flickr.com/groups/dohanews/pool"><i class="ubermenu-icon fa fa-flickr"></i></a></li><li id="menu-item-48479" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48479 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://instagram.com/dohanews"><i class="ubermenu-icon fa fa-instagram"></i></a></li><li id="menu-item-48480" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48480 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://dohanews.tumblr.com/"><i class="ubermenu-icon fa fa-tumblr"></i></a></li><li id="menu-item-48481" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48481 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://plus.google.com/+Dohanews/posts"><i class="ubermenu-icon fa fa-google-plus"></i></a></li><li id="menu-item-48482" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48482 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.linkedin.com/company/doha-news"><i class="ubermenu-icon fa fa-linkedin"></i></a></li><li id="menu-item-48483" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48483 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://vimeo.com/dohanews"><i class="ubermenu-icon fa fa-vimeo"></i></a></li><li id="menu-item-48484" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48484 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.google.com/newsstand/s/editions/CAow4-3bBw/Doha+News"><i class="ubermenu-icon fa fa-newspaper-o"></i></a></li><li id="menu-item-48485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48485 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://play.google.com/store/apps/details?id=com.dohanews"><i class="ubermenu-icon fa fa-play"></i></a></li><li id="menu-item-48486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48486 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://itunes.apple.com/app/doha-news/id721088782"><i class="ubermenu-icon fa fa-apple"></i></a></li></ul></li></ul></li><li id="menu-item-47450" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47450 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-user"></i><span class="ubermenu-target-title ubermenu-target-text">Sign In</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-47450 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"><li id="menu-item-47451" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-47451 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-full"><ul class="ubermenu-content-block ubermenu-widget-area ubermenu-autoclear"><li id="mm_smartwidget-2" class="widget mm_smartwidget ubermenu-column-full ubermenu-widget ubermenu-column ubermenu-item-header"><div id="loginWidget" class="loggedOut"><form action="https://dohanews.co/wp-login.php?wpe-login=largodn" method="post"><div class="form"><div class="input"> <input placeholder="Email" type="text" id="log" name="log" class="mm-field"></div><div class="input"> <input placeholder="Password" type="password" id="pwd" name="pwd" class="mm-field"></div><div class="left"><div class="forgotPassword"> <a class="mm-forgot-password" href="https://dohanews.co/forgot-password/">Forgot your password?</a></div><div class="newAccount"> Not a member yet?</div> <a class="newAccountLink" href="https://dohanews.co/join"> Become one now</a></div><div class="loginButton"> <input type="submit" name="submit" value="Login" id="mm-login-button" class="mm-button "></div></div></form></div></li></ul></li></ul></li><li id="menu-item-47453" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-47453 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-47453 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar"><li id="menu-item-47454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-47454 ubermenu-item-normal ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div class="ubermenu-search"><form role="search" method="get" class="ubermenu-searchform" action="https://dohanews.co/"> <input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input"/> <input type="submit" class="ubermenu-search-submit" value="&#xf002;"/></form></div></div></li></ul></li></ul></nav></header><div id="content"><div id="inner-content" class="clearfix"><div id="main" class="clearfix" role="main"><div class="dn-ad-leaderboard" itemscope itemtype="https://schema.org/WPAdBlock"><div id='div-gpt-ad-218637293511465176-4'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-4');</script> </div></div><article id="post-56648" class="clearfix post-56648 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-china tag-india tag-tourism post_format-post-format-standard" role="article"data-url="https://dohanews.co/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa/" data-title="Report: To woo tourists, GCC should offer its own ’Schengen’ visa" itemscope itemtype="Article"><header class="article-header bgimg" bg-srcset="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016.jpg 800w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-336x252.jpg 336w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-768x576.jpg 768w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-771x578.jpg 771w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-618x464.jpg 618w"><div class="banner-background"></div></header><div class="article-content wrap"><section class="entry-content thirteencol first grid-center clearfix" itemprop="articleBody"><h1 class="entry-title single-title" itemprop="name headline">Report: To woo tourists, GCC should offer its own ’Schengen’ visa</h1><div class="byline vcard clearfix"><div class="byline-inner clearfix"><div class="clearfix"><div class="first"> <time class="entry-date updated dtstamp pubdate" datetime="2017-04-25"> <span class="flag-time" itemprop="datePublished">3 hours ago</span> </time><span class="flag-author" itemscope itemtype="http://schema.org/Person"><span class="by">by</span><span itemprop="contributor name">Shabina S. Khatri</span></span></div><div class="last"> <a href="https://dohanews.co/category/news/" title="View all news stories in News" class="flag-category first" itemprop="about">News</a></div></div><div class="social-single clearfix"><div class="sevencol last"><div class="byline-comments"> <a href="https://dohanews.co/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa#article-footer" class="flag-comment-count" data-disqus-identifier="56648"><span itemprop="commentCount"><i class="fa fa-comments"></i></span></a> <a href="/cdn-cgi/l/email-protection#39064d56041f4a4c5b535c5a4d046b5c49564b4d03196d56194e5656194d564c4b504a4d4a15197e7a7a194a51564c555d19565f5f5c4b19504d4a19564e5719dbb9a06a5a515c575e5c57dbb9a0194f504a581914197d56515819775c4e4a1f5b565d4004054907514d4d490316165d565158575c174e4a160b5649700d577005164907" class="flag-email"><i class="fa fa-envelope-o"></i> Email</a><a href="javascript:window.print()" class="flag-print"><i class="fa fa-print"></i> Print</a></div></div><div class="ninecol first"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">188</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdohanews.co%2Freport-to-woo-tourists-gcc-should-offer-its-own-schengen-visa%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Report%3A%20To%20woo%20tourists%2C%20GCC%20should%20offer%20its%20own%20%E2%80%99Schengen%E2%80%99%20visa&url=http://dohane.ws/2pZN8w9&via=dohanews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mashsb-noshadow" href="whatsapp://send?text=Report%3A%20To%20woo%20tourists%2C%20GCC%20should%20offer%20its%20own%20%E2%80%99Schengen%E2%80%99%20visa%20https%3A%2F%2Fdohanews.co%2Freport-to-woo-tourists-gcc-should-offer-its-own-schengen-visa%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></div></div><div class="dn-ad-sidebar wrap"><div id='div-gpt-ad-218637293511465176-5'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-5');</script> </div></div><div id="attachment_54137"  class="wp-caption module image alignnone" style="max-width: 586px;"><img data-attachment-id="54137" data-permalink="https://dohanews.co/qatar-university-postpones-women-islam-talk-controversy/qatarchina_rehearsal-001/" data-orig-file="https://dohanews.co/wp-content/uploads/2016/11/QatarChina_Rehearsal-001.jpg" data-orig-size="1199,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valantis Arsenios Lamprianidis&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chinese Festival" data-image-description="&lt;p&gt;Chinese Festival&lt;/p&gt;
" data-medium-file="https://dohanews.co/wp-content/uploads/2016/11/QatarChina_Rehearsal-001-336x224.jpg" data-large-file="https://dohanews.co/wp-content/uploads/2016/11/QatarChina_Rehearsal-001-586x391.jpg" class="size-large wp-image-54137" src="https://dohanews.co/wp-content/uploads/2016/11/QatarChina_Rehearsal-001-586x391.jpg" alt="" width="586" height="391" srcset="https://dohanews.co/wp-content/uploads/2016/11/QatarChina_Rehearsal-001-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/11/QatarChina_Rehearsal-001-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/11/QatarChina_Rehearsal-001-618x412.jpg 618w, https://dohanews.co/wp-content/uploads/2016/11/QatarChina_Rehearsal-001.jpg 1199w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">Qatar Museums</p><p class="wp-caption-text">Photo for illustrative purposes only. <span class="wp-media-credit-incaption" style="display: none;">Qatar Museums</span></p></div><p>As Gulf countries including Qatar try to increase their visitor numbers in the coming years, they’d do well to look east, toward India and China.</p><p>That’s the message resonating with hospitality industry experts this week at the Arabian Travel Market (ATM) in Dubai.</p><p>To court these tourists, the GCC may want to take a page from Europe, which has a Schengen system that allows travelers to visit multiple member countries with a single visa.</p><div id="attachment_38888"  class="wp-caption module image alignnone" style="max-width: 586px;"><img data-attachment-id="38888" data-permalink="https://dohanews.co/al-jazeera-combines-journalism-food-with-new-concept-cafe-in-qatar/hia-immigration/" data-orig-file="https://dohanews.co/wp-content/uploads/2015/05/hia-immigration.jpg" data-orig-size="2757,2068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1432398917&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hamad airport immigration" data-image-description="" data-medium-file="https://dohanews.co/wp-content/uploads/2015/05/hia-immigration-336x252.jpg" data-large-file="https://dohanews.co/wp-content/uploads/2015/05/hia-immigration-771x578.jpg" class="size-large wp-image-38888" src="https://dohanews.co/wp-content/uploads/2015/05/hia-immigration-771x578.jpg" alt="" width="586" height="439" srcset="https://dohanews.co/wp-content/uploads/2015/05/hia-immigration-771x578.jpg 771w, https://dohanews.co/wp-content/uploads/2015/05/hia-immigration-336x252.jpg 336w, https://dohanews.co/wp-content/uploads/2015/05/hia-immigration-768x576.jpg 768w, https://dohanews.co/wp-content/uploads/2015/05/hia-immigration-618x464.jpg 618w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">Shabina S. Khatri / Doha News</p><p class="wp-caption-text">Photo for illustrative purposes only. <span class="wp-media-credit-incaption" style="display: none;">Shabina S. Khatri / Doha News</span></p></div><p>According to a new <a href="http://arabiantravelmarket.wtm.com/RXUK/RXUK_ArabianTravelMarket/ATM%202017/documents/Capitalising%20on%20Experiential%20Travel%20-%20China%20and%20India%20Mega%20Source%20Market....pdf">Colliers International report</a> presented at the ATM yesterday, this idea could work well for visitors from India and China.</p><h3>Overcoming obstacles</h3><p>Creating a visa that makes it easier for people to travel between all six Gulf countries isn’t a novel one.</p><p>In fact, the GCC has been studying this possibility <a href="http://www.arabianbusiness.com/gcc-schengen-visa-real-prospect-138203.html">for years</a>, possibly decades.</p><div class="dn-ad-mpu" data-ad-type="/16077663/DohaNews_Article" itemscope itemtype="https://schema.org/WPAdBlock"><div id="div-gpt-ad-218637293511465176-6"><script type="text/javascript">googletag.display('div-gpt-ad-218637293511465176-6');</script></div></div><div id="attachment_30920"  class="wp-caption module image alignnone" style="max-width: 586px;"><img data-attachment-id="30920" data-permalink="https://dohanews.co/photos-making-move-qatars-old-airport-new-one/img-20140527-wa0016/" data-orig-file="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Qatar Airways" data-image-description="&lt;p&gt;A Qatar Airways staffer issues a boarding card for a traveler.&lt;/p&gt;
" data-medium-file="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-336x252.jpg" data-large-file="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-771x578.jpg" class="size-large wp-image-30920" src="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-771x578.jpg" alt="" width="586" height="439" srcset="https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-771x578.jpg 771w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-336x252.jpg 336w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-768x576.jpg 768w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016-618x464.jpg 618w, https://dohanews.co/wp-content/uploads/2014/05/IMG-20140527-WA0016.jpg 800w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">Fadi Benne</p><p class="wp-caption-text">Photo for illustrative purposes only. <span class="wp-media-credit-incaption" style="display: none;">Fadi Benne</span></p></div><p>In the past, there have been several stumbling blocks, including a lack of a <a href="https://dohanews.co/official-unified-database-needed-to-establish-schengen-visa-in-gcc/">central electronic linkup</a> between Qatar, Kuwait, Saudi Arabia, Oman, Bahrain and the UAE.</p><p>But lower global oil prices may be the impetus energy-rich Gulf states need to overcome any former issues, given the visa’s potential to boost tourism, business, shopping travel and economic activities.</p><h3>Other recommendations</h3><p>In addition to establishing a Schengen-type visa, Colliers suggested that GCC governments launch cultural exchange programs, introduce visa-on-arrival for Indian and Chinese travelers and offer special shopping discounts to them.</p><p>Qatar already appears to have taken this advice to heart.</p><div id="attachment_45611"  class="wp-caption module image alignnone" style="max-width: 586px;"><img data-attachment-id="45611" data-permalink="https://dohanews.co/qatar-china-aim-restore-glory-new-year-culture-kicks-off/_mg_9342/" data-orig-file="https://dohanews.co/wp-content/uploads/2016/01/MG_9342.jpg" data-orig-size="5268,3512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Baba Tamim&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1453679009&quot;,&quot;copyright&quot;:&quot;Baba Tamim&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Qatar China Year of Culture 2016" data-image-description="" data-medium-file="https://dohanews.co/wp-content/uploads/2016/01/MG_9342-336x224.jpg" data-large-file="https://dohanews.co/wp-content/uploads/2016/01/MG_9342-586x391.jpg" class="size-large wp-image-45611" src="https://dohanews.co/wp-content/uploads/2016/01/MG_9342-586x391.jpg" alt="" width="586" height="391" srcset="https://dohanews.co/wp-content/uploads/2016/01/MG_9342-586x391.jpg 586w, https://dohanews.co/wp-content/uploads/2016/01/MG_9342-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2016/01/MG_9342-618x412.jpg 618w, https://dohanews.co/wp-content/uploads/2016/01/MG_9342-286x191.jpg 286w, https://dohanews.co/wp-content/uploads/2016/01/MG_9342-243x162.jpg 243w, https://dohanews.co/wp-content/uploads/2016/01/MG_9342-220x147.jpg 220w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">Qatar China Year of Culture 2016</p><p class="wp-caption-text">Qatar China Year of Culture 2016 <span class="wp-media-credit-incaption" style="display: none;">Qatar China Year of Culture 2016</span></p></div><p>China was the <a href="https://dohanews.co/qatar-china-aim-restore-glory-new-year-culture-kicks-off/">2016 Year of Culture</a> partner. And the government is currently working to offer <a href="https://dohanews.co/visitors-to-qatar-from-china-india-and-russia-soon-can-buy-visa-on-arrival/">visas on arrival</a> for visitors from China, India and Russia.</p><p>Meanwhile, hotels can do more by providing welcome kits and signage in guests’ native languages and honoring cultural sensitivities (such as not putting Chinese guests on the fourth floor or using white flowers in the lobby because these are associated with funerals).</p><p>Establishing targeted loyalty programs and special promotions for festival periods were also recommended.</p><div id="attachment_38162"  class="wp-caption module image alignnone" style="max-width: 586px;"><img data-attachment-id="38162" data-permalink="https://dohanews.co/large-influx-of-saudi-visitors-to-qatar-drives-recent-surge-in-tourism/15781800778_3090c21b77_k/" data-orig-file="https://dohanews.co/wp-content/uploads/2015/04/15781800778_3090c21b77_k.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Visiting Qatar" data-image-description="&lt;p&gt;falcon, tourism&lt;/p&gt;
" data-medium-file="https://dohanews.co/wp-content/uploads/2015/04/15781800778_3090c21b77_k-336x224.jpg" data-large-file="https://dohanews.co/wp-content/uploads/2015/04/15781800778_3090c21b77_k-771x514.jpg" class="size-large wp-image-38162" src="https://dohanews.co/wp-content/uploads/2015/04/15781800778_3090c21b77_k-771x514.jpg" alt="" width="586" height="391" srcset="https://dohanews.co/wp-content/uploads/2015/04/15781800778_3090c21b77_k-771x514.jpg 771w, https://dohanews.co/wp-content/uploads/2015/04/15781800778_3090c21b77_k-336x224.jpg 336w, https://dohanews.co/wp-content/uploads/2015/04/15781800778_3090c21b77_k-768x512.jpg 768w, https://dohanews.co/wp-content/uploads/2015/04/15781800778_3090c21b77_k-618x412.jpg 618w" sizes="(max-width: 586px) 100vw, 586px"><p class="wp-media-credit">ITU Pictures/Flickr</p><p class="wp-caption-text">Photo for illustrative purposes only. <span class="wp-media-credit-incaption" style="display: none;">ITU Pictures/Flickr</span></p></div><p>Local hotels appear to be on board with these suggestions.</p><p>However, at another recent conference, they pointed out that GCC visitors for now are the lion’s share of Qatar’s tourists.</p><p>They added that establishing new visitors streams would be a <a href="https://dohanews.co/hoteliers-strategy-to-woo-more-visitors-to-qatar-urgently-needed/">“medium-to-long term” </a>goal.</p><p>Colliers concluded its report by saying:</p><blockquote><p>“Should GCC cities focus their efforts on attracting Chinese tourists, this would ensure a perennial stream of hotel bed nights, even during economic downturns.”</p></blockquote><p>Thoughts?</p><div id="om-ajglq8laahf2nrss-holder"></div> <script>var ajglq8laahf2nrss,
			ajglq8laahf2nrss_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ajglq8laahf2nrss_poll(function () {
						if (window['om_loaded']) {
							if (!ajglq8laahf2nrss) {
								ajglq8laahf2nrss= new OptinMonsterApp();
								return ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ajglq8laahf2nrss= new OptinMonsterApp();ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script></section><footer id="article-footer" class="article-footer thirteencol first grid-center clearfix"><div class="clearfix"><div class="eightcol first"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">188</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdohanews.co%2Freport-to-woo-tourists-gcc-should-offer-its-own-schengen-visa%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Report%3A%20To%20woo%20tourists%2C%20GCC%20should%20offer%20its%20own%20%E2%80%99Schengen%E2%80%99%20visa&url=http://dohane.ws/2pZN8w9&via=dohanews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mashsb-noshadow" href="whatsapp://send?text=Report%3A%20To%20woo%20tourists%2C%20GCC%20should%20offer%20its%20own%20%E2%80%99Schengen%E2%80%99%20visa%20https%3A%2F%2Fdohanews.co%2Freport-to-woo-tourists-gcc-should-offer-its-own-schengen-visa%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div><div class="footer-tags tags eightcol last"> <i class="fa fa-tags"></i> <span itemprop="keywords"><a href="https://dohanews.co/tag/china/" rel="tag">china</a><a href="https://dohanews.co/tag/india/" rel="tag">india</a><a href="https://dohanews.co/tag/tourism/" rel="tag">tourism</a></span></div></div><div id="om-ajglq8laahf2nrss-holder"></div> <script>var ajglq8laahf2nrss,
			ajglq8laahf2nrss_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ajglq8laahf2nrss_poll(function () {
						if (window['om_loaded']) {
							if (!ajglq8laahf2nrss) {
								ajglq8laahf2nrss= new OptinMonsterApp();
								return ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ajglq8laahf2nrss= new OptinMonsterApp();ajglq8laahf2nrss.
								init({
									u      : "18648.341898",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script></footer><div id="post-comments" class="thirteencol first grid-center clearfix"><div class="comments-policy"><p>Please read our <a href="https://dohanews.co/comment/" title="Doha News Comments Policy">Comments Policy</a> before joining the discussion. By commenting, you agree to abide by it.</p><p>Some comments may not be automatically published. This is not action taken by us, but instead, depending on whether or not you have verified your email address, or if your post triggers automatic flags.</p></div><div id="disqus_thread" itemprop="comment"></div> <script>var disqus_config = function () {
					        this.page.url = "https://dohanews.co/report-to-woo-tourists-gcc-should-offer-its-own-schengen-visa/";
					        this.page.identifier = "56648";
					    };
					    
					    (function() {
					        var d = document, s = d.createElement('script');
					        
					        s.src = '//dohanews.disqus.com/embed.js';
					        
					        s.setAttribute('data-timestamp', +new Date());
					        (d.head || d.body).appendChild(s);
					    })();</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments.</a></noscript></div></div></article><div id="pagination" class="wrap" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="last" itemprop="pagination"> <a href="https://dohanews.co/qatar-airways-to-launch-flights-to-san-francisco-next-year/" rel="prev">Next Post</a></div></div></div></div></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div id="inner-footer" class="wrap clearfix"><div class="sixteencol first clearfix"><div id="logo" class="threecol first"> <a href="https://dohanews.co"> <svg width="191" height="25" viewBox="0 0 191 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"> <switch> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage"> <path d="M58.1821491,9.57101467 L52.0052372,9.57101467 L52.0052372,0.205476773 L46.1935134,0.205476773 L46.1935134,24.5432665 L52.0052372,24.5432665 L52.0052372,14.9040709 L58.1821491,14.9040709 L58.1821491,24.5432665 L63.9938729,24.5432665 L63.9938729,0.205476773 L58.1821491,0.205476773 L58.1821491,9.57101467 L58.1821491,9.57101467 Z M38.1238802,2.73470905 C36.3969413,0.956867971 34.4042836,0 31.515,0 C28.6257164,0 26.6330587,0.956867971 24.9065868,2.73470905 C22.4156479,5.29849878 22.5155844,8.71688509 22.5155844,12.3743716 C22.5155844,16.0323252 22.4156479,19.4502445 24.9065868,22.0140342 C26.6330587,23.7918753 28.6257164,24.7482763 31.515,24.7482763 C34.4042836,24.7482763 36.3969413,23.7918753 38.1238802,22.0140342 C40.6143521,19.4502445 40.5148826,16.0323252 40.5148826,12.3743716 C40.5148826,8.71688509 40.6143521,5.29849878 38.1238802,2.73470905 L38.1238802,2.73470905 Z M33.8396895,18.3219902 C33.4081883,18.9038631 32.5778753,19.416154 31.515,19.416154 C30.4525917,19.416154 29.6222787,18.9038631 29.1903105,18.3219902 C28.6588729,17.6042225 28.3268411,16.8178068 28.3268411,12.3743716 C28.3268411,7.93093643 28.6588729,7.10996333 29.1903105,6.3921956 C29.6222787,5.81125672 30.4525917,5.33212225 31.515,5.33212225 C32.5778753,5.33212225 33.4081883,5.81125672 33.8396895,6.3921956 C34.3711271,7.10996333 34.7031589,7.93093643 34.7031589,12.3743716 C34.7031589,16.8178068 34.3711271,17.6042225 33.8396895,18.3219902 L33.8396895,18.3219902 Z M15.1436381,2.5978802 C13.5161687,0.923244499 11.2246357,0.205476773 8.76732029,0.205476773 L0,0.205476773 L0,16.1621491 L3.501978,19.0551687 L0,19.0551687 L0,24.5432665 L8.76732029,24.5432665 C11.2246357,24.5432665 13.5161687,23.8254988 15.1436381,22.1508631 C17.8998289,19.3134156 17.6009535,16.2032445 17.6009535,12.3743716 C17.6009535,8.54549878 17.8998289,5.43532763 15.1436381,2.5978802 L15.1436381,2.5978802 Z M11.1583227,17.8437897 C10.6268851,18.6638289 9.82972861,19.2111443 8.36897555,19.2111443 L5.81172372,19.2111443 L5.81172372,5.53759902 L8.36897555,5.53759902 C9.82972861,5.53759902 10.6268851,6.08491443 11.1583227,6.90448655 C11.6229804,7.58863081 11.7892298,8.27230807 11.7892298,12.3743716 C11.7892298,16.5105257 11.6229804,17.1596455 11.1583227,17.8437897 L11.1583227,17.8437897 Z M113.475015,19.6552543 L100.921785,0.205476773 L98.5303154,0.205476773 L98.5303154,24.5432665 L101.054878,24.5432665 L101.054878,5.02484108 L113.607174,24.5432665 L115.998643,24.5432665 L115.998643,0.205476773 L113.475015,0.205476773 L113.475015,19.6552543 L113.475015,19.6552543 Z M188.360557,13.0234914 C187.364462,12.1348044 186.26843,11.6566039 184.043677,11.3147653 L181.453269,10.9042787 C180.225078,10.698802 178.996421,10.2206015 178.265577,9.57101467 C177.534267,8.92189487 177.202235,7.9645599 177.202235,6.76812469 C177.202235,4.06797311 179.02911,2.25557457 182.184112,2.25557457 C184.675051,2.25557457 186.235274,2.9733423 187.696961,4.34116381 L189.323963,2.66606112 C187.298149,0.786415648 185.305024,0 182.283582,0 C177.600579,0 174.71223,2.73470905 174.71223,6.87086308 C174.71223,8.81915648 175.309513,10.3233399 176.505482,11.4165697 C177.534267,12.3398142 178.996421,12.9548435 180.855985,13.2635257 L183.612176,13.7076357 C185.339115,13.9812934 185.936399,14.1863032 186.700866,14.8695134 C187.463932,15.5536577 187.830054,16.6473545 187.830054,17.9115037 C187.830054,20.7489511 185.70477,22.4245208 182.250425,22.4245208 C179.593704,22.4245208 177.767763,21.774934 175.807328,19.7575257 L174.080856,21.5348998 C176.305609,23.8254988 178.630298,24.7482763 182.184112,24.7482763 C187.09921,24.7482763 190.353682,22.1163056 190.353682,17.8437897 C190.353682,15.8263814 189.655995,14.1517457 188.360557,13.0234914 L188.360557,13.0234914 Z M76.6461051,0.205476773 L68.0450342,24.5432665 L74.1224768,24.5432665 L75.2848215,20.9203374 L82.5572983,20.9203374 L83.6537971,24.5432665 L89.7307726,24.5432665 L81.1297017,0.205476773 L76.6461051,0.205476773 L76.6461051,0.205476773 Z M76.912291,15.9295868 L79.0375746,9.43465281 L81.0297653,15.9295868 L76.912291,15.9295868 L76.912291,15.9295868 Z M163.188719,19.8257066 L157.975213,0.205476773 L155.716836,0.205476773 L150.502396,19.8257066 L145.886174,0.205476773 L143.196296,0.205476773 L149.241049,24.5432665 L151.598895,24.5432665 L156.846024,5.05893154 L162.09222,24.5432665 L164.451,24.5432665 L170.494352,0.205476773 L167.804941,0.205476773 L163.188719,19.8257066 L163.188719,19.8257066 Z M124.500244,24.5432665 L139.178758,24.5432665 L139.178758,22.219044 L127.02434,22.219044 L127.02434,13.433978 L137.385506,13.433978 L137.385506,11.1092885 L127.02434,11.1092885 L127.02434,2.52923227 L139.178758,2.52923227 L139.178758,0.205476773 L124.500244,0.205476773 L124.500244,24.5432665 L124.500244,24.5432665 Z" id="logo" fill="#FFFFFF" sketch:type="MSShapeGroup"></path> </g> <foreignObject> <img src="https://dohanews.co/wp-content/themes/doha-news-v2/library/images/logo.png" width="191" height="25"> </foreignObject> </switch> </svg> </a></div><p class="source-org copyright last">&copy; 2017 <span itemprop="headline">Doha News</span>. All Rights Reserved.</p></div></div></footer><div id="mm-payment-options-dialog"></div><div id="mm-payment-confirmation-dialog"></div> <script>jQuery(document).ready(function(){
		if(jQuery.isFunction("dialog")) {
			jQuery("#mm-payment-options-dialog").dialog({autoOpen: false});
			jQuery("#mm-payment-confirmation-dialog").dialog({autoOpen: false});
		}
	});</script> <div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-left shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-right shiftnav-toggle-icon-x shiftnav-toggle-main-align-left shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-right shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div><div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="//dohanews.co"><img src="/wp-content/themes/doha-news-v2/library/images/logo.svg"></a></div><div class="shiftnav-main-toggle-content-after"> <a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a><div class="shiftnav-searchbar-drop"><form role="search" method="get" class="shiftnav-searchform" action="https://dohanews.co/"> <input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" /> <input type="submit" class="shiftnav-search-submit" value="&#xf002;" /></form></div></div></div><div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-right-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div class="shiftnav-inner"><nav class="shiftnav-nav"><ul id="menu-uber-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-47424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47424 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="#">Discover News</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span><ul class="sub-menu sub-menu-1"><li id="menu-item-47428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47428 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/news/">News</a></li><li id="menu-item-47431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47431 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/politics/">Politics</a></li><li id="menu-item-47425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47425 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/business/">Business</a></li><li id="menu-item-47426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47426 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/culture/">Culture</a></li><li id="menu-item-47427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47427 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/life/">Life</a></li><li id="menu-item-47429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47429 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/opinion/">Opinion</a></li><li id="menu-item-47432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47432 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/sports/">Sports</a></li><li id="menu-item-47430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/photos/">Photos</a></li><li id="menu-item-47433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47433 shiftnav-depth-1"><a class="shiftnav-target"  href="https://dohanews.co/category/video/">Video</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47440 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="#">About Us</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span><ul class="sub-menu sub-menu-1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47441 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47442 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48750 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/newsletter-signup/">Newsletter Signup</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47443 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/apps/">Mobile Apps</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54455 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/membership/">Memberships</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47445 shiftnav-depth-2"><a class="shiftnav-target"  href="https://dohanews.co/contact/">Contact Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48475 shiftnav-depth-2"><a class="shiftnav-target" href="https://feeds.feedburner.com/DohaNews">RSS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48476 shiftnav-depth-2"><a class="shiftnav-target"  href="https://facebook.com/dohanews">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48477 shiftnav-depth-2"><a class="shiftnav-target"  href="https://twitter.com/dohanews">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48478 shiftnav-depth-2"><a class="shiftnav-target"  href="https://www.flickr.com/groups/dohanews/pool">Flickr</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48479 shiftnav-depth-2"><a class="shiftnav-target"  href="https://instagram.com/dohanews">Instagram</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48480 shiftnav-depth-2"><a class="shiftnav-target"  href="http://dohanews.tumblr.com/">Tumblr</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48481 shiftnav-depth-2"><a class="shiftnav-target"  href="https://plus.google.com/+Dohanews/posts">Google+</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48482 shiftnav-depth-2"><a class="shiftnav-target"  href="https://www.linkedin.com/company/doha-news">LinkedIn</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48483 shiftnav-depth-2"><a class="shiftnav-target"  href="https://vimeo.com/dohanews">Vimeo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48484 shiftnav-depth-2"><a class="shiftnav-target" href="https://www.google.com/newsstand/s/editions/CAow4-3bBw/Doha+News">Google Play Newsstand</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48485 shiftnav-depth-2"><a class="shiftnav-target"  href="https://play.google.com/store/apps/details?id=com.dohanews">Google Play Store</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48486 shiftnav-depth-2"><a class="shiftnav-target"  href="https://itunes.apple.com/app/doha-news/id721088782">App Store</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-48780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48780 shiftnav-depth-0"><a class="shiftnav-target"  href="/myaccount/">Sign In</a></li></ul></nav></div></div><div id="om-ydqqjxojqirf7akp-holder"></div> <script>var ydqqjxojqirf7akp,
			ydqqjxojqirf7akp_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ydqqjxojqirf7akp_poll(function () {
						if (window['om_loaded']) {
							if (!ydqqjxojqirf7akp) {
								ydqqjxojqirf7akp= new OptinMonsterApp();
								return ydqqjxojqirf7akp.
								init({
									u      : "18648.459104",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ydqqjxojqirf7akp= new OptinMonsterApp();ydqqjxojqirf7akp.
								init({
									u      : "18648.459104",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script> <script type="text/javascript">var ajglq8laahf2nrss_shortcode = true;var ajglq8laahf2nrss_shortcode = true;var ydqqjxojqirf7akp_shortcode = true;</script> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://dohanews.co/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"off","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"800","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"off","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dohanews.co\/wp-content\/plugins\/ubermenu\/"};
/*  */</script> <script type='text/javascript'>/*  */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"on","center_inner_width":"1280","offset":"0","mobile":"on","sticky_offset":"0","is_sticky":1,"permanent":1,"is_mobile":0}};
/*  */</script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});</script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/droppable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/progressbar.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/selectable.min.js'></script> <script type='text/javascript' src='https://dohanews.co/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript'>/*  */
var PushUpNotificationSettings = {"domain":"https:\/\/dohanews.co","userID":"184","websitePushID":"web.co.dohanews.www","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"100%"};
/*  */</script> <script type='text/javascript'>/*  */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"on","scroll_panel":"on","breakpoint":"960","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/*  */</script> <script type='text/javascript'>/*  */
var WPURLS = {"siteurl":"https:\/\/dohanews.co\/wp-content\/themes\/doha-news-v2"};
/*  */</script> <script type='text/javascript' src='https://dohanews.co/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script> <script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dohanews.co\/wp-admin\/admin-ajax.php","nonce":"a8318e33a4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dohanews.co\/login\/","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript'>function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_32f45346aa64aae03c80d26e5f068de7');
	if (username_check) var clicky_custom_session = {username: username_check};</script> <script type="text/javascript">var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 66427096;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();</script> <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66427096ns.gif" /></p></noscript> <script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'105144120',post:'56648',tz:'3',srv:'dohanews.co'} ]);
	_stq.push([ 'clickTrackerInit', '105144120', '56648' ]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://dohanews.co/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '450b6f2d9d' };</script> <div id='div-gpt-ad-218637293511465176-7'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-7');</script> </div><div id='div-gpt-ad-218637293511465176-8'> <script type='text/javascript'>googletag.display('div-gpt-ad-218637293511465176-8');</script> </div>  <script id="dsq-count-scr" src="//dohanews.disqus.com/count.js" async></script> <script type="text/javascript" defer src="https://dohanews.co/wp-content/cache/autoptimize/js/autoptimize_ce0c7e8000d1057bce49a9b514d87245.js"></script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>